Szukaj:

Tag: odpala

Strona 1 z 20 1 2 3 4

Szukaj: Wyszukiwanie trwało 0.02 sekund; generowane 13 minut (y) temu.

  1. [156] Słabo pali na ciepłym, za drugim/trzecim razem odpala....

    Rozpoczęty przez Alfa156bb, 22-06-2019 18:23
    5 Strony
    1 2 3 ... 5
    • Odpowiedzi: 45
    • Odwiedzin: 2,052
    Ostatni post / autor: 15-07-2019 13:13
    Alfa156bb  Idź do ostatniego postu

    Forum:
    156

  2. [159] 2.4 210km Ciężko odpala na zimnym + słaby dół

    Rozpoczęty przez dziamber, 09-05-2019 17:13
    2 Strony
    1 2
    210km, ciężko, odpala, słaby, zimnym
    • Odpowiedzi: 13
    • Odwiedzin: 1,541
    Ostatni post / autor: 07-07-2019 10:41
    dziamber  Idź do ostatniego postu
  3. [159] Problem z Alfą. Krec.i Raz odpala raz nie.

    Rozpoczęty przez kamil_bielany_, 22-06-2019 23:02
    [159], alfą, krec.i, odpala
    • Odpowiedzi: 8
    • Odwiedzin: 754
    Ostatni post / autor: 27-06-2019 18:43
    magil  Idź do ostatniego postu
  4. Błąd Immobilisera, ABS, ASR.. nie odpala

    Rozpoczęty przez Mariusz AutoDS, 18-06-2019 12:50
    błąd, immobilisera, odpala
    • Odpowiedzi: 7
    • Odwiedzin: 540
    Ostatni post / autor: 24-06-2019 15:15
    Mariusz AutoDS  Idź do ostatniego postu

    Forum:
    147

  5. Kręci ale nie odpala

    Rozpoczęty przez Goldyip, 16-06-2019 15:47
    kręci, odpala
    • Odpowiedzi: 7
    • Odwiedzin: 457
    Ostatni post / autor: 16-06-2019 20:00
    Stiopa  Idź do ostatniego postu

    Forum:
    147

  6. [159] Alfa nie odpala

    Rozpoczęty przez Schnappi88, 11-06-2019 10:13
    [159], alfa, odpala
    • Odpowiedzi: 3
    • Odwiedzin: 659
    Ostatni post / autor: 12-06-2019 21:13
    awj1  Idź do ostatniego postu
  7. [159] 2.4 jtdm nie odpala błąd P0335

    Rozpoczęty przez michal5654, 05-06-2019 00:27
    [159], błąd, jtdm, odpala, p0335
    • Odpowiedzi: 0
    • Odwiedzin: 406
    Ostatni post / autor: 05-06-2019 00:27
    michal5654  Idź do ostatniego postu
  8. [33] Nie odpala na zimnym + za wysokie obroty

    Rozpoczęty przez Azzurro, 06-05-2019 20:00
    [33], obroty, odpala, wysokie, zimnym
    • Odpowiedzi: 6
    • Odwiedzin: 1,293
    Ostatni post / autor: 22-05-2019 18:48
    Azzurro  Idź do ostatniego postu

    Forum:
    33/164

  9. [159] 1.9 jtdm 8v zgasł nie odpala. Gdzie szukać

    Rozpoczęty przez Aris, 19-05-2019 20:13
    gdzie, jtdm, odpala, szukać, zgasł
    • Odpowiedzi: 2
    • Odwiedzin: 751
    Ostatni post / autor: 20-05-2019 16:38
    Aris  Idź do ostatniego postu
  10. [GTV Spider] Auto nie odpala Pomocy

    Rozpoczęty przez Rafał K., 14-05-2018 14:17
    2 Strony
    1 2
    • Odpowiedzi: 16
    • Odwiedzin: 5,117
    Ostatni post / autor: 07-05-2019 09:22
    Rafał K.  Idź do ostatniego postu
  11. nie odpala 166 jtd

    Rozpoczęty przez Bartek146, 29-04-2019 10:34
    2 Strony
    1 2
    odpala
    • Odpowiedzi: 10
    • Odwiedzin: 1,231
    Ostatni post / autor: 01-05-2019 19:27
    semri  Idź do ostatniego postu

    Forum:
    166

  12. [159] Niskie ciśnienie oleju - nie odpala

    Rozpoczęty przez kamilmar, 25-06-2016 14:09
    3 Strony
    1 2 3
    [159], ciśnienie, niskie, odpala, oleju,niskie cisnienie oleju  nie odpala
    • Odpowiedzi: 22
    • Odwiedzin: 4,634
    Ostatni post / autor: 22-04-2019 12:48
    magil  Idź do ostatniego postu
  13. 1.9 jtd czasem nie odpala

    Rozpoczęty przez Kamil14717, 05-04-2019 20:14
    2 Strony
    1 2
    alfa 147 1.9 jtd, czasem, nie odpala a kręci, odpala
    • Odpowiedzi: 13
    • Odwiedzin: 1,572
    Ostatni post / autor: 21-04-2019 21:13
    RobertF  Idź do ostatniego postu

    Forum:
    147

  14. Kreci ale nie odpala 2.4 JTD

    Rozpoczęty przez sirpawel, 13-11-2009 13:23
    15 Strony
    1 2 3 ... 15
    • Odpowiedzi: 140
    • Odwiedzin: 55,030
    Ostatni post / autor: 20-04-2019 22:05
    Wojtekxxx9  Idź do ostatniego postu

    Forum:
    166

  15. Po wymianie alternatora auto nie odpala

    Rozpoczęty przez Michal74, 12-04-2019 04:57
    alternatora, auto, odpala, wymianie
    • Odpowiedzi: 1
    • Odwiedzin: 680
    Ostatni post / autor: 12-04-2019 12:18
    jaboleq  Idź do ostatniego postu

    Forum:
    156

  16. Alfa 159 2007 1,8 mpi nie odpala na ciepłym

    Rozpoczęty przez biemw1, 08-04-2019 21:22
    2007, alfa, ciepłym, odpala
    • Odpowiedzi: 0
    • Odwiedzin: 667
    Ostatni post / autor: 08-04-2019 21:22
    biemw1  Idź do ostatniego postu
  17. [159] Alfa 159 2007 1,8 mpi nie odpala na ciepłym

    Rozpoczęty przez biemw1, 08-04-2019 21:21
    [159], 2007, alfa, ciepłym, odpala
    • Odpowiedzi: 0
    • Odwiedzin: 535
    Ostatni post / autor: 08-04-2019 21:21
    biemw1  Idź do ostatniego postu
  18. [159] Nie odpala

    Rozpoczęty przez corneli1, 25-03-2019 21:27
    [159], odpala
    • Odpowiedzi: 8
    • Odwiedzin: 1,008
    Ostatni post / autor: 26-03-2019 16:52
    Gzibo  Idź do ostatniego postu
  19. 1.9jtd 115km Błąd P0340 i P1320 nie odpala

    Rozpoczęty przez tswvola, 14-03-2019 16:54
    115km, błąd, odpala, p0340, p1320
    • Odpowiedzi: 5
    • Odwiedzin: 823
    Ostatni post / autor: 14-03-2019 18:56
    jaboleq  Idź do ostatniego postu

    Forum:
    147

  20. [159] Alfa nie odpala

    Rozpoczęty przez piotr9134, 08-03-2019 18:37
    [159], alfa, odpala
    • Odpowiedzi: 3
    • Odwiedzin: 829
    Ostatni post / autor: 08-03-2019 22:00
    Cubus00  Idź do ostatniego postu
    • Odpowiedzi: 0
    • Odwiedzin: 626
    Ostatni post / autor: 24-02-2019 18:10
    Awgy  Idź do ostatniego postu

    Forum:
    156

  21. [159] 159 1.8 MPI - nie odpala

    Rozpoczęty przez thrillco, 21-10-2018 11:52
    [159], odpala
    • Odpowiedzi: 4
    • Odwiedzin: 1,382
    Ostatni post / autor: 24-02-2019 16:13
    Iron9003  Idź do ostatniego postu
  22. 2.4 JTD 10V z zaskoczenia nie odpala (choć kręci)

    Rozpoczęty przez stachu541, 04-02-2019 07:18
    2 Strony
    1 2
    choć, kręci, odpala, zaskoczenia
    • Odpowiedzi: 10
    • Odwiedzin: 1,244
    Ostatni post / autor: 22-02-2019 17:57
    Witboy  Idź do ostatniego postu

    Forum:
    156

  23. 1.9 Jtd zgasł podczas jazdy i nie odpala

    Rozpoczęty przez rudi248, 06-02-2019 17:23
    jazdy, odpala, podczas, zgasł
    • Odpowiedzi: 8
    • Odwiedzin: 1,322
    Ostatni post / autor: 12-02-2019 21:56
    rudi248  Idź do ostatniego postu

    Forum:
    156

  24. Brak paliwa. Auto nie odpala.

    Rozpoczęty przez JakiOjciecTakiS, 06-02-2019 16:32
    alfa gt, auto, brak paliwa, odpala, paliwa
    • Odpowiedzi: 3
    • Odwiedzin: 969
    Ostatni post / autor: 10-02-2019 07:55
    JakiOjciecTakiS  Idź do ostatniego postu

    Forum:
    GT

Pokaż wyniki od 1 do 25 z 500
Strona 1 z 20 1 2 3 4
Amortyzatory