Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 17 z 17

Temat: Problem

  1. #11
    Pituś
    Gość

    Domyślnie

    Witam chłopaki!
    Mam podobny problem.. :|

    Cytat Napisał paweł
    poszło mocowanie De Dion`a, to przy skrzyni biegów. Teraz małe pytanko: czy jest możliwy zakup nowego elementu (guma), czy jedynie PU i jaką ilość kasy należy szykować?
    Wybite gumowe przednie centralne mocowanie tylnego wahacza
    Auto na drodze zachowuje się 'niepewnie'
    Nie mam konceptu jak zdobyć powyższy element :roll:
    a co dopiero wymienić :roll:
    Poproszę ładnie o wszelkie sugestie, informacje, rady.. chętnie wysłucham bo widzę, że niektórzy już sobie musieli radzić z tym problemem.
    Będę dzwięczny :mrgreen:
    Pozdrawiam Alfisti :twisted:

  2. #12
    Administrator ds. moderatorów Romeo Avatar 75andrew155
    Dołączył
    05 2006
    Mieszka w
    Warszawa
    Auto
    155 V6 1996 .r 155V6 1995r 3.0 12V
    Postów
    11,075

    Domyślnie

    POwiedz mi gdzie Ty masz w tylnym zawieszeniu wachacz?

  3. #13
    Użytkownik Rowerzysta
    Dołączył
    11 2005
    Mieszka w
    Piaseczno
    Auto
    niestety inny
    Postów
    67

    Domyślnie

    Cytat Napisał 75andrew155
    POwiedz mi gdzie Ty masz w tylnym zawieszeniu wachacz?
    Andrew nie czepiajmy się słówek :mrgreen:
    Jeśli chodzi o mój problem, to już mam po kłopocie.
    Tak na marginesie: w przypadku remontów nie wykonywanych przez siebie sprawdzajmy wszelkie mocowania (dokręcenie śrub). U mnie po zakupie "gumy centralnej" do de Diona i wejściu pod samochód okazało się, że guma jest w jak najlepszym porządku :shock: , a wysypała się śruba mocująca de Diona do belki. Koszt 2,80 z nakrętką (i 10 min strachu ops: )
    Pituś jak coś to daj namiary na PW, mam do oddania centralne mocowanie de Diona.

  4. #14
    Pituś
    Gość

    Domyślnie

    DUŻE DZIĘKI za odzew!! :mrgreen:
    na początek podtrzymuje -dla mnie element zawieszenia (wahający) -prowadzacy koło w płaszczyźnie pionowej to wahacz a, że profesjonalnie to element osi De'Dion to cóż poradze.. wszak ogólnie nam wiadomo o co biega i nie deliberujmy na tematy tu mniej istotne :shock:

    Wstepnie już dziekuję Pawłowi za pomoc ops: -kontaktuję sie
    Oczywiście co do mechaników podpisuję się :x
    ogólnie należy myśleć za nich i pomagać sobie wzajemnie 8)

    Osobiście przymierzam się do zakładania kolejnych postów z problemami
    POZDRAWIAM Alfisti a szczególnie 75 8)

  5. #15
    Pituś
    Gość

    Domyślnie

    Cytat Napisał paweł
    wysypała się śruba mocująca de Diona do belki. Koszt 2,80 z nakrętką
    Drogi Pawle, poproszę podaj dane tej śruby to kupię sobie odrazu nówkę sztukę -nie śmiganą :mrgreen:

  6. #16
    Użytkownik Rowerzysta
    Dołączył
    11 2005
    Mieszka w
    Piaseczno
    Auto
    niestety inny
    Postów
    67

    Domyślnie

    Cytat Napisał Pituś
    Drogi Pawle, poproszę podaj dane tej śruby
    Śruba M14, gwint "drobnozwojowy", długość 7,5 cm. Osiem cm także wchodzi bez problemów.

    Mam nadzieję że opis jest zgodny z "prawami mechanicznymi"
    w razie czego proszę nie bić :mrgreen:

  7. #17
    Administrator Romeo Avatar Piotriix
    Dołączył
    10 2005
    Mieszka w
    PL
    Auto
    Alfa psuje się w dniu zakupu i ten stan trwa aż do dnia sprzedaży.
    Postów
    5,086

    Domyślnie

    bardzo wazna jest twardosc tej sruby i nie moze byc mniejsza od zalecanej

Podobne wątki

  1. ICS problem z radiem, problem z dzwiękiem - przerywa, pyka
    Utworzone przez deszczyk w dziale 166
    Odpowiedzi: 45
    Ostatni post / autor: 29-02-2016, 10:43
  2. Odpowiedzi: 21
    Ostatni post / autor: 21-02-2015, 10:52
  3. Odpowiedzi: 4
    Ostatni post / autor: 16-05-2014, 16:41
  4. Odpowiedzi: 2
    Ostatni post / autor: 11-04-2014, 16:03
  5. Odpowiedzi: 7
    Ostatni post / autor: 04-09-2012, 18:25

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory