PHP Warning: mktime() expects parameter 5 to be long, string given in ..../includes/class_userprofile.php on line 260
Odwiedź profil: SG0240 - Forum Alfa Romeo - Alfaholicy
  • SG0240's Avatar
    15-07-2018, 20:41
    SG0240 odpowiedział w temacie Alfa 147 problem z odpalaniem. w dziale 147
    Aku odłącza się przede wszystkim po to, aby nie iskrzyło przy podłączaniu wtyczek, bo elektronika tego nie lubi. Jeśli masz okopcoen styki w BSI i...
    5 odpowiedzi | 565 odwiedzin
  • SG0240's Avatar
    13-07-2018, 13:17
    SG0240 odpowiedział w temacie AR 156 2.0jts cylinder 4 wypadanie zapłonu w dziale 156
    A podmieniałeś świecę z 4-go cylindra? To, że świeca jest nowa i platynowa, wcale nie musi oznaczać, że nie jest wadliwa. Warto by też sprawdzić...
    5 odpowiedzi | 1358 odwiedzin
  • SG0240's Avatar
    13-07-2018, 07:15
    SG0240 odpowiedział w temacie Alfa 147 problem z odpalaniem. w dziale 147
    Chodzi o wtyczki do ECU, a nie BSI. Tak wygląda ECU https://allegro.pl/alfa-romeo-147-1-6-komuter-sterownik-0261207728-i6865971416.html Nie wiem,...
    5 odpowiedzi | 565 odwiedzin
  • SG0240's Avatar
    12-07-2018, 06:46
    SG0240 odpowiedział w temacie Alfa 147 problem z odpalaniem. w dziale 147
    A sprawdzałeś jakość połączenia na wtyczkach ECU? Jeśli nie to odłącz akumulator, wypnij wtyczki, sprawdź czy piny nie są uszkodzone (skrzywione),...
    5 odpowiedzi | 565 odwiedzin
  • bubu321's Avatar
    05-07-2018, 08:27
    bubu321 odpowiedział w temacie [Giulietta]Niezamknięta klapa bagażnika. w dziale MiTo/Giulietta
    - nie sprawdzamy wzrokowo (to nie okulista) tylko ciagniemy za kable, powodzenia.
    7 odpowiedzi | 788 odwiedzin
  • bubu321's Avatar
    05-07-2018, 08:24
    - ja używam oprogramowania MES, Alfaobd i dowolny interfejs (BT, wi-fi, ELM 327, OBD-link SX) i nie ma problemu z żadnym przy połączeniu z body oraz...
    14 odpowiedzi | 1637 odwiedzin
  • SG0240's Avatar
    04-07-2018, 21:48
    SG0240 odpowiedział w temacie Olej mobil w dziale 147
    Sprawdź w instrukcji obsługi, jaki oleje są zalecane przez producenta do Twojego samochodu. Nie wiem, jaki masz silnik, ale jeśli to TS to lepszy...
    5 odpowiedzi | 379 odwiedzin
  • SG0240's Avatar
    04-07-2018, 21:35
    SG0240 odpowiedział w temacie Olej mobil w dziale 147
    Oczywiście, że jest. Przecież po to są te oznaczenia. Olej, który zalałeś ma niższą lepkość w wyższych temperaturach.
    5 odpowiedzi | 379 odwiedzin
  • SG0240's Avatar
    04-07-2018, 16:09
    SG0240 odpowiedział w temacie Chrubotanie przy skrecie w dziale 156
    Luzu nie musi być. Może coś jest lekko krzywe i na skręconym kole najbardziej to widać. Podnieś przód, weź do pomocy drugą osobę, niech kręci...
    34 odpowiedzi | 5101 odwiedzin
  • SG0240's Avatar
    02-07-2018, 18:51
    SG0240 odpowiedział w temacie Chrubotanie przy skrecie w dziale 156
    Nic z tego nie rozumiem. Gdyby na łożysku był luz to byłby wyczuwalny również na wyprostowanych kołach, a tym bardziej wyszłoby to na stacji. Przy...
    34 odpowiedzi | 5101 odwiedzin
  • SG0240's Avatar
    01-07-2018, 19:56
    SG0240 odpowiedział w temacie Usterka hamulców w dziale 147
    Pewnie uszkodzili czujnik ABS podczas wymiany łożyska lub łożysko jest nieodpowiednie. A co do wpadającego pedału hamulca to trzeba sprawdzić, czy...
    1 odpowiedzi | 325 odwiedzin
  • SG0240's Avatar
    01-07-2018, 19:49
    SG0240 odpowiedział w temacie Chrubotanie przy skrecie w dziale 156
    A sprawdzałeś, czy nakrętka kołnierzowa zabezpieczająca piastę jest dokręcona jak należy i prawidłowo zabezpieczona ? To nie jest normalne, żeby...
    34 odpowiedzi | 5101 odwiedzin
  • SG0240's Avatar
    28-06-2018, 13:22
    SG0240 odpowiedział w temacie Chrubotanie przy skrecie w dziale 156
    W 156 nie ma łożyska amortyzatora. A te objawy po wymianie wahaczy dolnych ustąpiły, czy dalej są ?
    34 odpowiedzi | 5101 odwiedzin
  • bubu321's Avatar
    27-06-2018, 06:58
    bubu321 odpowiedział w temacie [Giulietta]MES ELM327->ECU problem połączenia pod komputer w dziale MiTo/Giulietta
    - tutaj masz mój temat , fakt że interfejs wi-fi ale informacja dotyczy takze interfejsu BT. - te tańsze interfejsy nie obslugują wszystkich...
    4 odpowiedzi | 637 odwiedzin
  • SG0240's Avatar
    20-06-2018, 20:56
    SG0240 odpowiedział w temacie Pomóżcie problem z amortyzatorem w dziale 147
    Wszystko się samo wyprostuje, jak zaczniesz montować, ale rękami nic nie zrobisz. Ja używam zwykle dwóch lewarków, jeden pod wahacz, a drugi pod...
    2 odpowiedzi | 445 odwiedzin
No More Results
Informacje o SG0240

Podstawowe informacje

Data urodzenia
January 1 (2018)
Informacje o SG0240
Skąd:
Wrocław
Samochód:
AR156 1,6TS 1999 r.

Statystyki


Wszystkich postów
Wszystkich postów
5,107
Postów dziennie
1.30
Ostatni post / autor
Alfa 147 problem z odpalaniem. 15-07-2018 20:41
Ogólne informacje
Ostatnio aktywny
Wczoraj 21:33
Dołączył
28-10-2007

5 Znajomi

  1. bubu321 bubu321 jest nieaktywny

    Użytkownik

    bubu321
  2. Dawidddd13 Dawidddd13 jest nieaktywny

    Użytkownik

    Dawidddd13
  3. Renegat Renegat jest nieaktywny

    Użytkownik

    Renegat
  4. veet veet jest nieaktywny

    Użytkownik

    veet
  5. Woland83 Woland83 jest nieaktywny

    Użytkownik

    Woland83
Pokazuje od 1 do 5 z 5 Znajomych
No results to display...
Amortyzatory