Pokaż wyniki od 1 do 2 z 2
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    01 2019
    Auto
    ALFA ROMEO BRERA
    Postów
    1

    Domyślnie Problem z odpaleniem 2.4 jtdm brera / 159 ( Naprawa usterki) wyjęcie rozrusznika

    Witam
    Od kilku dni walczyłem że znalezieniem przyczyny braku możliwości podpalenia. Objawy były takie ,że po naciśnięciu przycisku start słychać było tylko cyknięcie.
    Czytałem dużo na tym forum I na innych , Ale nie znalazłem tego co było u mnie. Wszędzie pisali że przewód masowy do skrzyni lub do karoserii. To nie to było . Nawet aku nowe kupiłem.
    Więc postanowiłem pomóc wam na przyszłość gdyby ktoś miał to samo.
    Winowajca okazało się połoczenie pomiędzy bendixem, a silnikiem rozrusznika (przewód miedziany bez izolacji). Charakterystyczne cykniecie to był bendix Ale rozrusznik nie krecił. Po oczyszczeniu że rdzy rozrusznik kręci jak szalony. Dodam że zaczęło się od problemów słabym kreceniem rozrusznika. Myślałem że słaby aku. Po naladowaniu raz przekręcić I później tylko cyk.
    Wymiana rozrusznika zaczynamy od góry
    Zdejmujemy osłonę I pod egr znajduje się rozrusznik. Aby ułatwić rozkręcenie polecam poodkrecac osprzęt od ściany grodziowej.
    Od góry można odkręcić 2 z 3 śrub 13mm klucz
    3 trzeba od dołu. Przydaje się klucz oczkowy z grzechotka( wiecie o co mi chodzi)dodatkowo trzeba odkręcić przewody prądowe 12mm klucz I wzburzenie bendixa 10mm klucz . Przy tym motorze mało miejsca jest trochę trzeba się pogimnastykować.

  2. #2
    Użytkownik Świeżak
    Dołączył
    01 2018
    Mieszka w
    NDM
    Auto
    159 SW 2.4 JTDm Q4
    Postów
    99

    Domyślnie

    Nie wiem czy twój temat łapie się do kategorii DIY, to już ocenią moderatorzy.
    Ale gwoli ścisłości to co cały czas nazywasz bendiksem to jest wyłącznik elektromagnetyczny. Bendiks to jest sprzęgiełko jednokierunkowe wewnątrz rozrusznika.

Podobne wątki

  1. [159] Problem z odpaleniem zimnego 2,4 JTDM
    Utworzone przez Arek3371 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 16
    Ostatni post / autor: 06-12-2017, 17:01
  2. [159] Problem z odpaleniem po 3 tygodniach stania 1.9 jtdm
    Utworzone przez baca0609 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 2
    Ostatni post / autor: 25-09-2017, 17:47
  3. [159] PROBLEM Z ODPALENIEM PO ZAMONTOWANIU AKUMULATORA 159 jtdm 150KM
    Utworzone przez stewo11 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 11
    Ostatni post / autor: 24-08-2016, 20:53
  4. alfa 159 .. 1.9 jtdm PROBLEM Z ODPALENIEM I SIE MOCNO GRZEJE (150 STOPNI)
    Utworzone przez delvil12316 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 32
    Ostatni post / autor: 06-06-2016, 08:42
  5. [159] Alfa Romeo 159. 1.9 JTDM Problem z odpaleniem
    Utworzone przez qwer3 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 9
    Ostatni post / autor: 20-10-2015, 20:00

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory