Pokaż wyniki od 1 do 3 z 3
  1. #1
    Użytkownik Świeżak Avatar kamil97
    Dołączył
    05 2013
    Mieszka w
    Nieporęt
    Auto
    155 1.8 ts 97r. 164 3.0 V6 12v 96r 145 1.4 TS 16v 00r.
    Postów
    146

    Domyślnie 145 1.4 TS brak mocy i kopci

    Witam was po długiej nie obecnosci na forum Niedawno nabyłem do codziennej jazdy 145 1.4 TS Jako że zaczynałem od tego modelu to postanowiłem do niego wrócić Auto ma bardzo niski oryginalny przebieg 74tyś km. salon polska mam całą historie od początku. Nawet rozrząd był oryginał bo nie dawno wymieniałem. Ale do rzeczy... Auto jest mułowate... kopci na niebiesko.. tak więc poszła płukanka TEC 2000 nowy olej gulf 10w60 + ceramizator... niestety kopci dalej i mocy brak :/ pewnie stanęły pierscienie z racji że był mało jeżdzony.. Moze ktos ma jakiś sposob jak je ruszyc? nie chciałbym rozbierać silnika po tak małym przebiegu. Z góry dzięki za rady


    › Więcej...: 145 1.4 TS brak mocy i kopci
    Była 145 1.6 TS 99r. WL 6685F
    Była 155 2.0 TS 16v 95r WL 0853J
    Była 145 1.6 TS 00r. WF 9597H

  2. #2
    Użytkownik Maniak resoraków Avatar piter
    Dołączył
    07 2008
    Mieszka w
    Katowice
    Auto
    146 1,6 TS 2000r
    Postów
    601

    Domyślnie

    Witaj. Świece sprawdzone? Ja bym w takim przypadku zaczął od pomiaru kompresji na wszystkich cylindrach.

  3. #3
    Użytkownik Świeżak Avatar kamil97
    Dołączył
    05 2013
    Mieszka w
    Nieporęt
    Auto
    155 1.8 ts 97r. 164 3.0 V6 12v 96r 145 1.4 TS 16v 00r.
    Postów
    146

    Domyślnie

    Świece ok. Kompresja po 11 na każdym. Na poczatku wzięła przez 300km od maks do minimum oleju. Po tym zabiegu przez 300km nic nie wzięła. Ale kopci i nie ma mocy. Chyba że katalizator zapchany.
    Była 145 1.6 TS 99r. WL 6685F
    Była 155 2.0 TS 16v 95r WL 0853J
    Była 145 1.6 TS 00r. WF 9597H

Podobne wątki

  1. [159] Brak mocy, strasznie kopci...
    Utworzone przez raper195d w dziale 159/Brera/Brera Spider
    Odpowiedzi: 64
    Ostatni post / autor: 04-11-2015, 14:25
  2. brak mocy i kopci na czarno
    Utworzone przez tomyy w dziale 156
    Odpowiedzi: 7
    Ostatni post / autor: 30-12-2012, 10:23
  3. JTD - brak mocy i kopci ;-(
    Utworzone przez dragon7 w dziale 156
    Odpowiedzi: 21
    Ostatni post / autor: 26-09-2011, 08:08
  4. [146] Brak mocy, kopci.
    Utworzone przez Wojtas w dziale 145/146/155
    Odpowiedzi: 28
    Ostatni post / autor: 08-12-2010, 15:59
  5. [145] 1.6 Boxer kopci i brak mocy
    Utworzone przez arkadio666 w dziale 145/146/155
    Odpowiedzi: 3
    Ostatni post / autor: 31-10-2009, 18:19

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory