Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 13
  1. #1
    Użytkownik Rowerzysta Avatar bLuBooO
    Dołączył
    12 2010
    Mieszka w
    Kraków
    Auto
    Alfa Romeo 145 1.6 16V T.S stylized Limited500
    Postów
    57

    Unhappy Problem z zawieszeniem

    Witam!

    Dwa dni temu miałem niemiły zbieg wydarzeń, bo raz ze mi zarysowali na ulicy nadkole i felgę. Dorzucę zdjęcia potem. Ale głównym problemem było zawieszenie. Nagle z niczego siadła jedna strona z tyłu (dokładnie to lewa) i zaczęło bić oponą o nadkole na najmniejszych nierównościach (pocięło mi lekko oponę z tyłu). Nigdy wcześniej tego nie miałem, nawet odpowiadałem na posty o kupnie sprężyn ze u mnie nic nigdy nie ociera nawet czy dużym obciążeniu tyłu. W felerny dzień jechały 4 osoby. Łączna waga 2 osób z tyłu to około 110 kg. Wcześniej jeździłem też w 4 osoby i na tyle było prawie 200 kg. Mówię o jednej i tej samej trasie. Potem wysiadła jedna osoba czyli na tyle zostało jakieś 60 kg i co dziwne nadal obcierało (bez przesady żeby przy jednej osobie z tyłu coś się działo) Po przyjechaniu pod dom ewidentnie samochód siedział niżej z lewej strony o jakiś centymetr. Dziś miałem chwilę wolnego wiec sprawdziłem sprężyny i amortyzatory na kanale i jest wszystko ok. Samochód WRÓCIŁ DO PIERWOTNEJ WYSOKOŚCI : O Byłem na stacji diagnostycznej i nie umieli mi powiedzieć czemu tak mogło być. Potem można powiedzieć, że skakałem, siadałem w kilka osób w bagażniku w środku i wszystko pracowało jak należy. Nie dało się w żaden sposób uzyskać takiego obniżenia jakie było w ten felerny dzień. Amortyzatory są suche, sprężyny nie pęknięte. Nie wiem co to mogło być. Przy jeździe nie zaliczyłem żadnej głębokiej dziury. Znam drogę na pamięć. W tym miałem postój 20 minutowy w którym wszyscy wysiedli z samochodu. Sprężyny to Eibach ProKit 30mm i do tego opony 215/40/16.

    Macie jakieś pomysły przez co mogło się tak stać? Niestety nie mam zdjęcia, ale mogę jakoś przerobić zdjęcie jakie jest teraz.

    AR 145 1.6 16V T.S 99' po FL.

    A tu zdjęcia z zarysowania. Z ciekawości co powiedziecie o tym na feldze, czym to można było zrobić...? Ubytek na feldze jest dość głęboki.





    › Więcej...: Problem z zawieszeniem
    Ostatnio edytowane przez bLuBooO ; 09-05-2011 o 22:46 Powód: Zdjecia

  2. #2
    czart79
    Gość

    Domyślnie

    this is miracle

  3. #3
    Użytkownik Rowerzysta Avatar bLuBooO
    Dołączył
    12 2010
    Mieszka w
    Kraków
    Auto
    Alfa Romeo 145 1.6 16V T.S stylized Limited500
    Postów
    57

    Domyślnie

    Cytat Napisał czart79 Zobacz post
    this is miracle
    Dokładnie, nie wiem jak to się stało i czemu się to stało. Może jednak ktoś będzie miał jakiś pomysł...

  4. #4
    Administrator ds. moderatorów Quadrifoglio Verde Avatar 75andrew155
    Dołączył
    05 2006
    Mieszka w
    Warszawa
    Auto
    155 V6 1996 .r 155V6 1995r 3.0 12V
    Postów
    11,236

    Domyślnie

    Peknięcie sprężyny zazwyczaj następuje w górnej części zaraz pod kielichem, najlepiej podnieść auto i ściągaczem ścisnąć sprężynę wtedy będziesz miał pewność że są całe. warto też sprawdzić tuleje wahacza

    Alfa Romeo 75 Turbo 1987
    alfa Romeo 75 Turbo America 1990
    Alfa Romeo Giulietta 1.6 1983
    Alfa Romeo 145 1.4 boxer 1997
    Alfa Romeo 155 V6 1996
    Alfa Romeo 155 V6 1993 3.0 12V przekładka do 1.8 8v 1995

  5. #5
    czart79
    Gość

    Domyślnie

    Cytat Napisał 75andrew155 Zobacz post
    zazwyczaj następuje w górnej części zaraz pod kielichem
    Ja najwięcej pęknięć widziałem na samym dole, tak z 1,5 kręgu, aczkolwiek niedawno widziałem przypadek, gdzie pękła 1/3 sprężyny tak, że górna część splątała sie z pozostałością w MCpersonie, a dół odpadniętej reszty tarł o opone. :/

  6. #6
    Użytkownik Romeo Avatar GrzesiuŻar
    Dołączył
    07 2009
    Mieszka w
    Tychy
    Auto
    156 SW 2.5 V6 2002/03 192KM
    Postów
    1,250

    Domyślnie

    Wydaje mi się, że bez wyciągnięcia sprężyn i porównania ich wzajemnie ciężko będzie sprawdzić, czy to ich wina skoro teraz nagle wszystko się uspokoiło... W ogóle dziwna sprawa... Ale Alfa to kobieta, czasem potrafi być babą A tak jak andrew pisał, warto sprawdzić tuleje przy okazji!

    Pozdrowionka
    AR 146ti 2.0 16v '96
    AR 155 1.8 16v '97+ podtlenek LPG
    AR 155 2.0 16v '95
    AR 156 SW 2.4 JTD '01 - biała perła
    AR 156 SW 2.5 V6 192KM '02 + podtlenek LPG

  7. #7
    czart79
    Gość

    Domyślnie

    Tylne tuleje najlepiej sprawdzić na uniesionym kole albo na szrpakach.

  8. #8
    Użytkownik Rowerzysta Avatar bLuBooO
    Dołączył
    12 2010
    Mieszka w
    Kraków
    Auto
    Alfa Romeo 145 1.6 16V T.S stylized Limited500
    Postów
    57

    Domyślnie

    Dziś znów jechałem w 3 osoby i nic nie było słychać. Tzn miałem wątpliwości, ale to raczej dźwięk wpadającego kola na nierównościach. Czystego ewidentnego obcierania nie było. Będę wymieniać płyn od wspomagania te tuleje itd. Dzięki za odpowiedz


    UPDATE (16.06.11):
    Bylem dziś sprawdzić dokładnie o co chodzi. Wstępne hipotezy wskazywały na amortyzatory ze wpadają za bardzo i stąd to ocieranie. Dziś po oględzinach stwierdzono ze to sprężyny są opadnięte z tylu. Zwój przy zwoju z jednej strony.
    Ostatnio edytowane przez bLuBooO ; 16-06-2011 o 09:55 Powód: UPDATE

  9. #9
    czart79
    Gość

    Domyślnie

    Te tuleje to nie tak hop-siup. Przynajmniej u mnie zeszło się masę, bo nie dały się wybić (środkowe łożyska w cholerę zapiekły się) musiałem je wyciąć diaxem, a żeby było dojście to zrzucałem bak. Bak odsłonił mi opłakane przewody hamulcowe, które zaczęły cieknąć w trzech miejscach, bo tak bak zrzucałem bak
    No i tyle

  10. #10
    Użytkownik Romeo Avatar gonzo
    Dołączył
    09 2007
    Mieszka w
    Siemianowice Śląskie
    Auto
    Fiat Tipo SW 1.4 T-jet
    Postów
    2,004

    Domyślnie

    Odgrzeje troche temat...
    Istnieje jakiś pewny sposób żeby sprawdzić, z którym elementem zawieszenia jest coś nie tak? Chodzi mi o sprężyne i amortyzator tylnego koła. Prawa strona stoi wyżej, moge włożyć 3 palce miedzy opone a nadkole, lewa strona jest niżej i wchodzi 1,5 palca. Oglądałem to od spodu amortyzator jest suchy. Natomiast widać, że pierwsze 4 zwoje sprężyny się ze sobą stykają, czego nie ma w prawym kole.
    Wymiana sprężyn załatwi sprawe?

Podobne wątki

  1. [MiTo] Problem z zawieszeniem
    Utworzone przez karol_mito w dziale MiTo/Giulietta
    Odpowiedzi: 10
    Ostatni post / autor: 23-05-2014, 22:39
  2. Problem z zawieszeniem
    Utworzone przez patryk200 w dziale 156
    Odpowiedzi: 4
    Ostatni post / autor: 25-11-2013, 17:48
  3. Problem z zawieszeniem...
    Utworzone przez Mike1 w dziale 147
    Odpowiedzi: 11
    Ostatni post / autor: 20-09-2011, 12:00
  4. Problem z zawieszeniem.
    Utworzone przez konrad86 w dziale 156
    Odpowiedzi: 5
    Ostatni post / autor: 25-04-2010, 17:42
  5. [146] Problem z zawieszeniem.
    Utworzone przez GladArk146 w dziale 145/146/155
    Odpowiedzi: 6
    Ostatni post / autor: 16-11-2008, 19:27

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory