Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 19 z 19
  1. #11
    Użytkownik Świeżak
    Dołączył
    07 2009
    Mieszka w
    Chełmno
    Auto
    AR 155 2.0 TS 16v 97'; AR 159 1.9 JTD 150KM
    Postów
    166

    Domyślnie

    OK. Garść nowości z mojej strony. Sprawdzoną mam pompę paliwa - sprawna, sonda lambda OK. Wyczyszczona przepustnica - faktycznie była brudna. Póki co nic nie pomogło - auto dalej szarpie jakby się dusiło z niskich obrotów.

    Zrobiłem też test przepływomierza. Odłączenie i ponowne podłączenie nie powoduje dramatycznych zmian w sposobie pracy silnika. Oczywiście przy odłączaniu i podłączaniu bujnęło obrotami ale w obu wersjach pracuje praktycznie na tych samych obrotach i dość równo. Po odłączeniu przepływki zaświeciła się marchewa, po tym zgasła.

    Sugerujecie zmianę przepływki?

    Próbę olejową jeszcze muszę zorganizować żeby się więcej dowiedzieć o serduchu.


    › Więcej...: Wymiana szklanek już czy poczekać?

  2. #12
    Użytkownik Fachowiec Avatar Rzmudzior
    Dołączył
    09 2009
    Mieszka w
    wschód
    Auto
    145 1.4 TS '00, Fiat Croma 1.8 '07
    Postów
    2,191

    Domyślnie

    Świece/kable jak? Bo nadal nie wiem, a objawy wydają się pasować
    Z Alfą jak z kobietą... Żyć trudno, a zabić szkoda

    Alfa Romeo 145, Toyota Yaris, Fiat Croma

  3. #13
    Użytkownik Świeżak
    Dołączył
    07 2009
    Mieszka w
    Chełmno
    Auto
    AR 155 2.0 TS 16v 97'; AR 159 1.9 JTD 150KM
    Postów
    166

    Domyślnie

    Świece zmieniałem w zeszłym roku i zrobiłem na nich 8 tyś km a kable mam sprzed trzech miesięcy. Przed i po wymianie było tak samo.
    Pytanie zatem co z tą przepływką. Czy jej odłączenie powinno spowodować radykalną zmianę sposobu pracy silnika? Szkoda wydawać 200 PLN dla sprawdzenia a nie mam pod ręką nikogo z takim czymś.

  4. #14
    Użytkownik Fachowiec Avatar Rzmudzior
    Dołączył
    09 2009
    Mieszka w
    wschód
    Auto
    145 1.4 TS '00, Fiat Croma 1.8 '07
    Postów
    2,191

    Domyślnie

    Jeżeli przepływka byłaby padnięta, to po odłączeniu by w miarę normalnie jeździł, może trochę mulił. Nie mam więcej logicznych pomysłów, a nie chcę Ci głupot pisać. Jeszcze cewki sprawdź i powiedz, jakiej marki świece.
    Z Alfą jak z kobietą... Żyć trudno, a zabić szkoda

    Alfa Romeo 145, Toyota Yaris, Fiat Croma

  5. #15
    Użytkownik Świeżak
    Dołączył
    07 2009
    Mieszka w
    Chełmno
    Auto
    AR 155 2.0 TS 16v 97'; AR 159 1.9 JTD 150KM
    Postów
    166

    Domyślnie

    OK. To zrobię sobie test i przejadę się bez przepływki. Póki co tylko odłączałem ją na postoju.

    Świeczki dobrałem 4 NGK (bodajże główne) i 4 Beru dopalające.

  6. #16
    Użytkownik Świeżak
    Dołączył
    07 2009
    Mieszka w
    Chełmno
    Auto
    AR 155 2.0 TS 16v 97'; AR 159 1.9 JTD 150KM
    Postów
    166

    Domyślnie

    OK, to zrobiłem dziś dwa testy. Jeden - odpięcie przepływomierza i drugi odpięcie potencjometru przepustnicy. Oba osobno żeby nie nakładać efektów.

    Otóż po odłączeniu przepływki padłem z wrażenia bo nie mogłem wyjechać nawet z garażu. Silnik na wolnych obrotach pracuje równo ale dodanie gazu powoduje, że albo gaśnie albo zadławi się bardzo mocno i przy odrobinę odpuszczonym gazie pozwoli się wkręcić na obroty ale tam rzeczywiście jest prychanie.

    Czy z tego można wnosić, że przepływomierz jest OK?

    Odłączenie potencjometru przepustnicy powoduje za to, że silnik przede wszystkim szybciej reaguje na dodanie gazu - super chętnie wkręca się na obroty. Próba jazdy daje też wrażenie jakbym miał odmulenie - wyraźny kop przy 4 tyś obrotów, czego już dawno nie było. Kłopot w tym, że to takie chyba trochę efekty jak na ssaniu bo na jałowym biegu schodzi mi jedynie do 1100 obr/min i szybko się zagrzał do 90C i uruchomił się ładnie wentylator chłodnicy, czego też z kolei nie za często doświadczam. Szarpanie jednak ustało i nie ma czkawki z dołu obrotów.

    Sam zatem nie wiem jakie można wnioski wyciągnąć. Obstawiacie wymianę tego potencjometru? W sumie byłaby to prościzna.

  7. #17
    screwdriver
    Gość

    Domyślnie

    Ja bym wymienił. Jego uszkodzenie i skokowo zmieniająca się oporność moze dać taki efekt jak opisywałeś.

  8. #18
    Użytkownik Świeżak
    Dołączył
    07 2009
    Mieszka w
    Chełmno
    Auto
    AR 155 2.0 TS 16v 97'; AR 159 1.9 JTD 150KM
    Postów
    166

    Domyślnie

    Dzięki. Potencjometr zamówiony. Jak wymienię to się podzielę obserwacjami.

    Teraz jeszcze obserwuję jedną ciekawą zależność: w chłodne dni silnik jakby wyraźnie lepiej się kręcił niż w ciepłe. Czy to może mieć związek mimo wszystko z sondą lambda?

  9. #19
    Użytkownik Świeżak
    Dołączył
    07 2009
    Mieszka w
    Chełmno
    Auto
    AR 155 2.0 TS 16v 97'; AR 159 1.9 JTD 150KM
    Postów
    166

    Domyślnie

    Dla zainteresowanych - może się komuś przydać ewentualnie. Wymieniłem ten potencjometr przepustnicy i po kilku dniach (jakby wtrysk się nauczył na nowo) znaczna poprawa - mniej szarpie (choć nie całkiem to znikło - jeszcze delikatnie potrafi na niskich obrotach szarpnąć) i kilka koni jakby więcej mam pod maską. Po tym jeszcze pojechałem na diagnostykę i tu sporo się działo. Wyczyszczony mam silniczek krokowy, sprawdzony przepływomierz - czysty, sprawny - i przywrócone wskazanie temp. płynu chłodniczego. Aż mi wstyd - luźna wtyczka była. Sedno sprawy jednak jest takie, że komp pokazał błąd sondy i nie dumałem długo tylko poszła wymiana. Za namową wymieniłem na Denso dedykowaną do mojego modelu. Wyszedłem z założenia, że póki co wszystkie elementy elektryczne, które się popsuły w mojej belli i musiałem wymieniać to Bosch i nie chcę powtarzać błędu. Jeśli chodzi o sondę to - o zgrozo - okazało się, że mam jakieś druciarstwo na taśmę poplątane ze szrotu i to od Holzwagena - byleby było. Niech będzie wspomnę to - również Bosch. Sonda zamontowana dziś, także trudno coś mówić bo zrobiłem raptem 20 km ale komputer pokazał poprawne napięcie z grubsza do ok. 0,9V (stara raptem 50mV). Jedno co pewne silnik się uspokoił po tym wszystkim na jałowym biegu - nie faluje, ciszej pracuje, nie telepie się przy ruszaniu. Czasem jeszcze delikatnie się szarpnie na tzw. czubku gazu ale może i to ustąpi. Trochę biegania i kasy ale warto było także dzięki za porady. Jedno nadal jednak mnie martwi. Nadal słyszę stukanie - raczej nie jak wariator tylko jak szklanki. Zrobiłem też trochę błąd bo przez nieuwagę kazałem majstrowi zalać olej 5w40 (wcześniej 10w40) mobila. Poradźcie proszę czy to mocna tragedia i powinienem coś pilnie robić czy spokojnie czekać jeszcze i np. połączyć inspekcję szklanek z wymianą rozrządu i wariata? (przypomnę, że na jednym garze mam niższe ciśnienie sprężania ok. 12,5bara).

Podobne wątki

  1. Odpowiedzi: 0
    Ostatni post / autor: 13-07-2014, 09:41
  2. Wymiana wahacza górnego a wymiana samych tulei .
    Utworzone przez maxiking w dziale 156
    Odpowiedzi: 10
    Ostatni post / autor: 20-05-2014, 23:36
  3. Odpowiedzi: 0
    Ostatni post / autor: 06-01-2013, 14:29

stuki terkotanie

ile wymiana szklanek w silniku

szklanki w silniku

1.9 jtd 150 km wymiana szklanek zaworowych

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory