Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 14
  1. #1
    Użytkownik Embrion
    Dołączył
    11 2009
    Mieszka w
    Polczyn
    Auto
    AR 146 1.6 TS 2000r.
    Postów
    6

    Domyślnie brak zasilania pompy paliwa

    Witam szanowne grono alfisti i od razu prosze o jakąś podpowiedź. Sprawa dotyczy braku prądu we wtyczce do pompy paliwa. Umyłem normalnie auto, odpalilem, wjechalem do garażu i nastepnego dnia rano juz nie odpalilem. Nie było słychać załączenia pompy paliwa. Wszystkie przekaźniki sprawdzone, poczyszczone, masa tez, wyłacznik od fotelem kierowcy tez. A prądu do zasilania pompy brak. Myslalem ze moze pompa spalona, ale podłaczylem bezpośrenio do aku. i działa. Może ktoś podpowie, gdzie szukać co jeszcze sprawdzic


    › Więcej...: brak zasilania pompy paliwa
    Ostatnio edytowane przez night-rider ; 16-05-2011 o 21:13

  2. #2
    Użytkownik Embrion
    Dołączył
    11 2009
    Mieszka w
    Polczyn
    Auto
    AR 146 1.6 TS 2000r.
    Postów
    6

    Domyślnie

    kto pomoże !!! bo już nadzieje tracę

  3. #3
    Użytkownik Maniak resoraków Avatar aquarius01
    Dołączył
    11 2008
    Mieszka w
    Wrocław
    Auto
    Lancia Phedra 2.2 JTD 2003
    Postów
    614

    Domyślnie

    Cytat Napisał night-rider Zobacz post
    kto pomoże !!! bo już nadzieje tracę
    A przekazniki koło akumulatora sprawdziłeś ? Nic się nie dzieje bez przyczyna a tutaj może być ona prozaiczna coś czuję
    Pozdrawiam
    Zbyszek
    Lancia Phedra 2.2 JTD 2003 była AR 145 1.6 TS 1997

  4. #4
    Użytkownik Embrion
    Dołączył
    11 2009
    Mieszka w
    Polczyn
    Auto
    AR 146 1.6 TS 2000r.
    Postów
    6

    Domyślnie

    przekazniki kolo aku saprawdzone, poczyszczone styki, masa tez, slychac ze pracuja i sie załaczaja, nie swieca sie zadne bledy na desce, po przekreceniu kluczyka test wtryskow i code a nastepnoie wszystko gasnie czyli jest git. Nie ma tylko chrakterystycznego terkotania pompy paliwa

  5. #5
    Użytkownik Maniak resoraków Avatar aquarius01
    Dołączył
    11 2008
    Mieszka w
    Wrocław
    Auto
    Lancia Phedra 2.2 JTD 2003
    Postów
    614

    Domyślnie

    Manual warsztatowy i należy wyeliminwać wszystkie punkty, które mogą być przyczyna usterki. Pompa jest sterowana bezpośrednio z ECU poprzez przekaznik i jeżeli elektrycznie wszystko jest w porządku - przewody i złącza całe - to przyczyna niestety może leżeć w uszkodzonym ECU - dokładniej w przypadku Motoronica 2.10.4 jak i 1.5.5 jest to pin nr. 3 - dotyczy TS'a. Niestety nie wiem z czy mam u kolegi do czynienia, gdyż w profilu widzę jedynie model ale ani słowa o roczniku i silniku.
    Ostatnio edytowane przez aquarius01 ; 17-05-2011 o 12:25
    Pozdrawiam
    Zbyszek
    Lancia Phedra 2.2 JTD 2003 była AR 145 1.6 TS 1997

  6. #6
    Użytkownik Embrion
    Dołączył
    11 2009
    Mieszka w
    Polczyn
    Auto
    AR 146 1.6 TS 2000r.
    Postów
    6

    Domyślnie

    juz sie poprawilem silnik 1.6 TS z 2000r. ECU powiadasz, jak go sprawdzic? gdzie on dokladnie sie znajduje-nad silnikiem krokowy do przepustnicy? Zaczynam popadac w panike, powialo groza

  7. #7
    Użytkownik Maniak resoraków Avatar aquarius01
    Dołączył
    11 2008
    Mieszka w
    Wrocław
    Auto
    Lancia Phedra 2.2 JTD 2003
    Postów
    614

    Domyślnie

    Cytat Napisał night-rider Zobacz post
    juz sie poprawilem silnik 1.6 TS z 2000r. ECU powiadasz, jak go sprawdzic? gdzie on dokladnie sie znajduje-nad silnikiem krokowy do przepustnicy? Zaczynam popadac w panike, powialo groza
    W przypadku Twojego rocznika komputer jest na przepustnicy i jest to BOSCH Motronic 1.5.5 - dokladny opis znajdziesz tutaj. Musisz sprawdzić napiierw polączenie ECU -> przekanik pompy czy jest przejscie potem ECU -> przekaznik glówny - jeżeli przejście będzie to jedyną możliwością będzie padnięte ECU - przykro mi ale to może być bolesne finansowo. Dla spokoju sumienia sprawdziłbym jeszcze dokładnie działanie przekaznika pompy i głównego, bezpiecznik zasilający ECU S46 - obok akumulatora, czarna obudowa - oraz bezpiecznik F14 przez którym idzie zasilanie do przekaznika pompy. Całość jest sterowana masą. Powodzenia
    Pozdrawiam
    Zbyszek
    Lancia Phedra 2.2 JTD 2003 była AR 145 1.6 TS 1997

  8. #8
    czart79
    Gość

    Domyślnie

    Cytat Napisał aquarius01 Zobacz post
    W przypadku Twojego rocznika

    Eeee no ... pełna profeska !! normalnie szacun szkoda, że z okolic Wawy nie jesteś, bo potrzebuję elektryka od alf, a raczej do wczoraj potrzebowałem ... :L

    Wygrzebałem pewien przydatny do 145 link do stronki ze schematami elektr. i nie tylko. Niestety w pracy nie udało się otworzyć(zapewne proxy i polityka bezpieczeństwa): http://gg-bg.org/tmp/alfa/Alfa%20145%20books/Volume%203/, mam nadzieję, że to łon.

  9. #9
    Użytkownik Maniak resoraków Avatar aquarius01
    Dołączył
    11 2008
    Mieszka w
    Wrocław
    Auto
    Lancia Phedra 2.2 JTD 2003
    Postów
    614

    Domyślnie

    Serwer is down - działający link do WM jest w dziale instrukcje od długiego czasu - jest przydatny jednak okrojony tylko do 146 a skoda - po za tym można sobie na P2P poszukać całego "workshopa" - waży około 240 MB i jest w pliku iso

    ---------- Post added at 15:56 ---------- Previous post was at 15:53 ----------

    Cytat Napisał czart79 Zobacz post
    Eeee no ... pełna profeska !! normalnie szacun szkoda, że z okolic Wawy nie jesteś, bo potrzebuję elektryka od alf, a raczej do wczoraj potrzebowałem ... :L
    Dziękuję za słowa uznania - nie jestem elektrykiem/mechanikiem a jedynie amatorem lubiacym grzebać tu i tam. Cała moja wiedza pochodzi z przestudiowania workshopa. Tam można znalezć ogrom informacji tylko nieraz trzeba się mocno naszukać - polecam lekturę w wolnej chwili
    Pozdrawiam
    Zbyszek
    Lancia Phedra 2.2 JTD 2003 była AR 145 1.6 TS 1997

  10. #10
    czart79
    Gość

    Domyślnie

    Nie wiem jak długo musiałbym siedzieć nad lekturą, żeby wszystko przyswoić. Kiedyś raz w życiu podjąłem się tematu dołożenia alarmu z automatycznym domykaniem szyb, uff Oczywiście wszystko na koniec hulało!!! Ileż przy tym pracy miałem

Podobne wątki

  1. [159] brak zasilania na pompie paliwa w baku
    Utworzone przez rafalszymusiak w dziale 159/Brera/Brera Spider
    Odpowiedzi: 24
    Ostatni post / autor: 15-04-2019, 04:47
  2. [146] Brak zasilania pompy paliwa
    Utworzone przez irekostrow w dziale 145/146/155
    Odpowiedzi: 2
    Ostatni post / autor: 23-01-2013, 05:47
  3. pompa paliwa brak zasilania
    Utworzone przez zieluch111 w dziale 147
    Odpowiedzi: 7
    Ostatni post / autor: 06-04-2011, 18:19
  4. [GTV] Brak zasilania na Immobiliserze, brak podświetlania zegaru przebiegu
    Utworzone przez maffiu w dziale Gtv/Gtv Spider
    Odpowiedzi: 2
    Ostatni post / autor: 29-01-2011, 12:43
  5. Brak zasilania????
    Utworzone przez viking865 w dziale 156
    Odpowiedzi: 2
    Ostatni post / autor: 04-01-2011, 18:40

alfa 146 brakło paliwa

brak prądu alfa 146

alfa 146 brak napiecia na pomoe paliwa

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory