Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 14 z 14
  1. #11
    thing
    Gość

    Domyślnie

    po pracy znowu to samo, przekręcam kluczyk i nic, cisza. Tak chyba z 3 razy. Przeczyściłem klemy, ale to nie pomogło. Wziąłem do ręki młotek, jakoś udało się włożyć i postukać troszke. Odpalił!

    Próbowałem się dostać z góry, niestety zatrzymała mnie przepustnica, a raczej dwie śruby, popsikałem wd40 by spróbować w sobote


    › Więcej...: Raz odpala raz nie - co to może być?

  2. #12
    Użytkownik Znawca Avatar Wujek
    Dołączył
    06 2008
    Mieszka w
    Olsztyn
    Auto
    Alfa Romeo 156 2.0 16V TS
    Postów
    1,291

    Domyślnie

    A czy można wymienić sam elektromagnes w rozruszniku?
    Alfa Romeo rządzi i wymiata na ulicach świata. Gniecie diesle i auta D.
    Alfa Romeo 155 2.0 16V TS '97 - była
    Alfa Romeo 156 2.0 16V TS '98 - była
    Renault Laguna III 2.0 T '08 - była
    Dodge Caliber 2.0 CVT '07 - był
    Renault Laguna 2.0 dCi '12 - jest
    Lancia Delta 1.4 TB '09 - była
    Alfa Romeo GT 2.0 JTS '04 - jest

  3. #13
    Moderator Fachowiec Avatar Lukasz A.
    Dołączył
    03 2007
    Mieszka w
    Koszalin/Szczecin
    Auto
    155 2.5 V6
    Postów
    2,688

    Domyślnie

    Cytat Napisał Wujek Zobacz post
    A czy można wymienić sam elektromagnes w rozruszniku?
    Pewnie że można.Trzy śrubki i automat wyjeżdża.Trzeba jeszcze odkręcić przewód od stojana który połączony jest z elektromagnesem i po akcji.
    Alfa Romeo 155 1.8 T.S. 1992-pozostały piękne wspomnienia 03.09.2017
    Alfa Romeo 155 2.5 V6 1992
    Alfa Romeo 155 2.0 Q4 1992

    I wszystkie są czerwone

  4. #14
    Użytkownik Znawca Avatar Wujek
    Dołączył
    06 2008
    Mieszka w
    Olsztyn
    Auto
    Alfa Romeo 156 2.0 16V TS
    Postów
    1,291

    Domyślnie

    rrybski 22 i co u Ciebie było?
    Bo ja słyszałem, że oprócz elektromagnesu winna może być masa niełącząca lub czujnik położenia wału.
    Alfa Romeo rządzi i wymiata na ulicach świata. Gniecie diesle i auta D.
    Alfa Romeo 155 2.0 16V TS '97 - była
    Alfa Romeo 156 2.0 16V TS '98 - była
    Renault Laguna III 2.0 T '08 - była
    Dodge Caliber 2.0 CVT '07 - był
    Renault Laguna 2.0 dCi '12 - jest
    Lancia Delta 1.4 TB '09 - była
    Alfa Romeo GT 2.0 JTS '04 - jest

Podobne wątki

  1. Odpowiedzi: 9
    Ostatni post / autor: 14-03-2014, 10:53
  2. Alfa 146- czy wartą tą? a może inną? Może 156? Pomocy!!
    Utworzone przez guziaster w dziale Kupić - nie kupić? Auta z ogłoszeń
    Odpowiedzi: 0
    Ostatni post / autor: 05-06-2013, 17:29
  3. Zimna odpala ciepla nie odpala nie slychac nawet rozrusznika
    Utworzone przez Chrzanek1994 w dziale 147
    Odpowiedzi: 13
    Ostatni post / autor: 04-12-2012, 21:55
  4. 2.4 jtd nie odpala czy może to być ecu??
    Utworzone przez Sparco123 w dziale 156
    Odpowiedzi: 10
    Ostatni post / autor: 09-01-2011, 11:00
  5. [33] Nie odpala. Może komputer??
    Utworzone przez 10darek01 w dziale 33/164
    Odpowiedzi: 20
    Ostatni post / autor: 29-12-2007, 10:32

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory