Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 17
  1. #1
    Użytkownik Dwusuwowiec
    Dołączył
    11 2010
    Mieszka w
    Tarnorzeg (Kielce)
    Auto
    AR 155 1.6 TS : AR 166 3.0 V6 24V
    Postów
    123

    Domyślnie Problem z chłodzeniem silnika:(

    Witam wszystkich
    W mojej Alfie pojawił się problem, a wygląda on tak: Jechałem sobie spokojnie i zauważyłem, że temperatura mimo jazdy zaczyna niebezpiecznie wzrastać. po przekroczeniu progu około 100 stopni zatrzymałem się bo nie chciałem przegrzać silnika. Okazało się, że wentylator się nie włącza a chłodnica jest zimna, z przewodu powrotnego płyn wracał do zbiornika. przewód prowadzący do chłodnicy był bardzo gorący. Gdy odkręciłem odpowietrznik na chłodnicy "uciekło" dużo powietrza a później pojawił się płyn. dolałem 2 litry wody destylowanej poczekałem aż temperatura opadnie i jakoś powoli dojechałem do domku. wcześniej zauważyłem, że podczas jazdy miejskiej temp. oscylowała w okolicach 90 stopni, a po zgaszeniu silnika wyrzucało mi płyn przez zbiornik wyrównawczy. Moje pytanie brzmi jak zdiagnozować usterkę, i co to może być? Nadmieniam, że płyn jest czysty i poziom oleju się nie zmienił, więc raczej to nie uszczelka (mam nadzieje). Proszę o pomoc.


    › Więcej...: Problem z chłodzeniem silnika:(

  2. #2
    los3r
    Gość

    Domyślnie

    Skoro chłodnica jest zimna, obstawiałbym termostat. Działa tylko mały obieg. W boxerze przy zaciętym termostacie wyrzucało mi płyn przez korek.

  3. #3
    Użytkownik Fachowiec Avatar rafal_155
    Dołączył
    09 2009
    Mieszka w
    .
    Auto
    AR 155 1.8 8v 96'
    Postów
    2,259

    Domyślnie

    najpierw uzupełnij płyn i dobrze odpowietrz, jak się nie zmieni to trzeba myśleć dalej a dalej są:

    - nieszczelność układu;
    - termostat;
    - uszczelka pod głowicą (sprawdź sobie teraz czy węże do i od chłodnicy masz twarde po nagrzaniu);
    Ostatnio edytowane przez rafal_155 ; 23-05-2011 o 13:02

  4. #4
    Administrator ds. moderatorów Quadrifoglio Verde Avatar 75andrew155
    Dołączył
    05 2006
    Mieszka w
    Warszawa
    Auto
    155 V6 1996 .r 155V6 1995r 3.0 12V
    Postów
    11,236

    Domyślnie

    Skoro sie zapowietrza to jest nieszczelność lub uszczelka pod głowica padła

    Alfa Romeo 75 Turbo 1987
    alfa Romeo 75 Turbo America 1990
    Alfa Romeo Giulietta 1.6 1983
    Alfa Romeo 145 1.4 boxer 1997
    Alfa Romeo 155 V6 1996
    Alfa Romeo 155 V6 1993 3.0 12V przekładka do 1.8 8v 1995

  5. #5
    Użytkownik Dwusuwowiec
    Dołączył
    11 2010
    Mieszka w
    Tarnorzeg (Kielce)
    Auto
    AR 155 1.6 TS : AR 166 3.0 V6 24V
    Postów
    123

    Domyślnie

    No i chyba problem rozwiązany. po zwarciu wtyczki z czujnika temperatury co wchodzi w termostat wentylator zaczął działać. czyli jak dobrze rozumiem padł czujnik temperatury, tak? wyprowadźcie mnie z błędu jeśli takowy popełniam....

  6. #6
    alfaromeo145
    Gość

    Domyślnie

    na-pewno nie kolego,,,, albo termostat jest zamknięty albo poszła pompa wody,,,stawiam termostat .... ,,, nie kombinuj za dużo - nie jeździj bo głowica dostanie w dupę ,,,a uszczelka na pewno pozdrawiam..ps czujnik włączenia wentylatora znajduje się w chłodnicy jeżeli gorąca woda tam nie dotrze bo termostat jest zamknięty to wentylator kolego Ci się nie włączy wymień termostat albo go otwórz na stałe ,,jest ciepło na dworze na zimę wymienisz
    Ostatnio edytowane przez alfaromeo145 ; 23-05-2011 o 20:17

  7. #7
    Administrator ds. moderatorów Quadrifoglio Verde Avatar 75andrew155
    Dołączył
    05 2006
    Mieszka w
    Warszawa
    Auto
    155 V6 1996 .r 155V6 1995r 3.0 12V
    Postów
    11,236

    Domyślnie

    Cytat Napisał alfaromeo145 Zobacz post
    pozdrawiam..ps czujnik włączenia wentylatora znajduje się w chłodnicy jeżeli gorąca woda tam nie dotrze bo termostat jest zamknięty to wentylator kolego Ci się nie włączy wymień termostat albo go otwórz na stałe ,,jest ciepło na dworze na zimę wymienisz
    Czujnik włączenia chłodnicy w przypadku T.Sa 16V jest w termostacie, nie ma wody czyli układ jest zapowietrzony albo czujnik do bani

    Alfa Romeo 75 Turbo 1987
    alfa Romeo 75 Turbo America 1990
    Alfa Romeo Giulietta 1.6 1983
    Alfa Romeo 145 1.4 boxer 1997
    Alfa Romeo 155 V6 1996
    Alfa Romeo 155 V6 1993 3.0 12V przekładka do 1.8 8v 1995

  8. #8
    alfaromeo145
    Gość

    Domyślnie

    Cytat Napisał 75andrew155 Zobacz post
    Czujnik włączenia chłodnicy w przypadku T.Sa 16V jest w termostacie, nie ma wody czyli układ jest zapowietrzony albo czujnik do bani

    pomimo tego że termostat jest zamkięty włączy sie wentylator ???

    ---------- Post added at 21:34 ---------- Previous post was at 21:31 ----------

    wentylator sie nie włącza chłodnica zimna a wywala wode tylko termostat

  9. #9
    Administrator ds. moderatorów Quadrifoglio Verde Avatar 75andrew155
    Dołączył
    05 2006
    Mieszka w
    Warszawa
    Auto
    155 V6 1996 .r 155V6 1995r 3.0 12V
    Postów
    11,236

    Domyślnie

    Cytat Napisał alfaromeo145 Zobacz post
    wentylator sie nie włącza chłodnica zimna a wywala wode tylko termostat
    Uszczelka głowicy może być tak samo ale od sprawdzenia termostatu nalezy sprawdzić, uszczelka głowicy to najgorsza opcja

    Alfa Romeo 75 Turbo 1987
    alfa Romeo 75 Turbo America 1990
    Alfa Romeo Giulietta 1.6 1983
    Alfa Romeo 145 1.4 boxer 1997
    Alfa Romeo 155 V6 1996
    Alfa Romeo 155 V6 1993 3.0 12V przekładka do 1.8 8v 1995

  10. #10
    alfaromeo145
    Gość

    Domyślnie

    chłodnica była by goraca ,,węże od wody twarde do tego bąbelki w zbiorniczku,,choć nie koniecznie po zgaszeniu auta wywalał by wodę przez węże albo zbiorniczek wyrównawczy,,,,olej w wodzie masło pod korkiem oleju na bagnecie itp,,,konkretne ubytki wody bądź oleju .

Podobne wątki

  1. [159] Silnik 3.2jts Q4 - problem z chłodzeniem, lekkie wibracje silnika?
    Utworzone przez mixilium w dziale 159/Brera/Brera Spider
    Odpowiedzi: 11
    Ostatni post / autor: 07-12-2015, 22:58
  2. [159] Problem z chłodzeniem silnika
    Utworzone przez Mariusz321 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 2
    Ostatni post / autor: 28-11-2015, 14:31
  3. Problem z chłodzeniem silnika Alfa 156 JTD
    Utworzone przez kamil156 w dziale 156
    Odpowiedzi: 41
    Ostatni post / autor: 01-08-2013, 19:32
  4. [GTV Spider] Problem z wentylatorem / chłodzeniem silnika Gtv spider 2.0 TS 155km. 98/99r.
    Utworzone przez PawełKraków w dziale Gtv/Gtv Spider
    Odpowiedzi: 8
    Ostatni post / autor: 11-10-2012, 21:52
  5. Problem z chłodzeniem silnika AR 166 2,5
    Utworzone przez R3venger w dziale 166
    Odpowiedzi: 10
    Ostatni post / autor: 12-07-2011, 22:00

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory