Pokaż wyniki od 1 do 7 z 7
  1. #1
    Użytkownik Maniak resoraków Avatar tomi
    Dołączył
    06 2009
    Mieszka w
    Warszawa
    Auto
    159 1.9 Ti , 147 Racer, Spider 916 TS
    Postów
    505

    Domyślnie V6 12v rozrusznik

    Mam taki objaw, jak zimny odpala bez problemu ( na razie), jak się rozgrzeje, to co jakiś czas raz obróci i rozsprzęgla - silnik rozrusznika kręci, ale nie trybi.

    Stąd pytanie, co nastręcza trudności w wyciągnięciu rozrusznika? bo przypuszczam że łatwo nie jest.


    › Więcej...: V6 12v rozrusznik

  2. #2
    ViP Romeo
    Dołączył
    06 2007
    Mieszka w
    Łódź
    Auto
    AR 75 2.0 TS 148KM, 1988r, Talbot Matra Rancho, 125p '71, 126p '85 Łada 2103
    Postów
    2,996

    Domyślnie

    o masz SCR bedzie automat pewnie w Twoim przypadku jakby był gluchy byłyby to puchnace tulejki
    ProMoto-Expert Sklep z częściami do aut 502709007 zapraszam

    http://www.forum.alfaholicy.org/pozo...naukowego.html

    Sprzedam AR 33, 1.7 92 MKIII kontakt priv

  3. #3
    Użytkownik Maniak resoraków Avatar tomi
    Dołączył
    06 2009
    Mieszka w
    Warszawa
    Auto
    159 1.9 Ti , 147 Racer, Spider 916 TS
    Postów
    505

    Domyślnie

    Mówisz o "syndromie ciepłego rozrusznika"?
    To ja wiem że mam, ale trzeba gada wyciągnąć do regeneracji.

  4. #4
    Użytkownik Quadrifoglio Verde Avatar kasztelan
    Dołączył
    12 2009
    Mieszka w
    stolicy
    Auto
    logiczne że alfa
    Postów
    5,298

    Domyślnie

    Też bym stawiał na automat.

  5. #5
    Użytkownik Maniak resoraków Avatar tomi
    Dołączył
    06 2009
    Mieszka w
    Warszawa
    Auto
    159 1.9 Ti , 147 Racer, Spider 916 TS
    Postów
    505

    Domyślnie

    No OK, ale co z demontażem rozrusznika, bo to mnie interesuje.
    Czy faktycznie trzeba ściągać kolektor wydechowy? bo wg manuala tak.

  6. #6
    Moderator Fachowiec Avatar Lukasz A.
    Dołączył
    03 2007
    Mieszka w
    Koszalin/Szczecin
    Auto
    155 2.5 V6
    Postów
    2,688

    Domyślnie

    Majkel sie z tym bawil.Podobno dostep do jednej sruby jest masakryczny.Kreci sie ja o cwierc obrotu.Kolektora bodajze nie sciagal dlatego chyba jest taki problem z ta sruba.
    Alfa Romeo 155 1.8 T.S. 1992-pozostały piękne wspomnienia 03.09.2017
    Alfa Romeo 155 2.5 V6 1992
    Alfa Romeo 155 2.0 Q4 1992

    I wszystkie są czerwone

  7. #7
    Użytkownik Maniak resoraków Avatar tomi
    Dołączył
    06 2009
    Mieszka w
    Warszawa
    Auto
    159 1.9 Ti , 147 Racer, Spider 916 TS
    Postów
    505

    Domyślnie

    Dzieki, wlasnie tak mi sie cos obilo o oczy ze bez sciagania kolektora da rade, ale jest problem.

Podobne wątki

  1. [159] Rozrusznik
    Utworzone przez magil w dziale 159/Brera/Brera Spider
    Odpowiedzi: 56
    Ostatni post / autor: 20-07-2021, 13:10
  2. rozrusznik
    Utworzone przez krzysieking w dziale Podkarpackie
    Odpowiedzi: 1
    Ostatni post / autor: 27-10-2014, 16:18
  3. [145] rozrusznik
    Utworzone przez Przemeus128 w dziale 145/146/155
    Odpowiedzi: 0
    Ostatni post / autor: 30-06-2013, 11:23
  4. Rozrusznik ?
    Utworzone przez lechateny w dziale 147
    Odpowiedzi: 3
    Ostatni post / autor: 02-04-2012, 16:05

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory