Strona 8 z 8 PierwszyPierwszy 12345678
Pokaż wyniki od 71 do 77 z 77
  1. #71
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    12 2011
    Mieszka w
    Kasowanie błędów- Mińsk Mazowiecki
    Auto
    af147 1,9 JTD
    Postów
    21

    Domyślnie

    OK. Sprawę rozgryzłem.

    W mojej alfie nie było instalacji do podgrzewania foteli.
    Są złacza D97H-zasilanie i C38-masa ale brak w nich obszycia styków dla instalacji podrzewania foteli.
    Złącze D97H jest pod wykładziną, w okolicach śruby mocującej fotel -przód, od strony tunelu środkowego.
    Złacze C98 jest w tunelu środkowym. Utrudniony dostęp do niego jest po demontażu obszycia hamulca ręcznego.

    Zatem ja musiałem puścić okablowanie od tablicy bezpieczników pin nr 4 oraz od masy z tunelu.
    Obecnie mam zamontowane ogrzewanie w fotelach i zasilanie na razie tymczasowo z zapalniczki, ale już jest piękna sprawa-ciepełko.


    › Więcej...: podgrzewanie foteli - nie swieci przycisk i nie dziala

  2. #72
    Użytkownik Maniak resoraków
    Dołączył
    06 2014
    Auto
    Alfa Romeo 147
    Postów
    42

    Domyślnie

    Czy jest możliwość jakoś podmiany tego przycisku podgrzewania z jakiegoś innego modelu lub jakiś sklep z rozsądną ceną? Ten na autosklepie kosztuje 120 zł więc to trochę przesada...

  3. #73
    Użytkownik Maniak resoraków
    Dołączył
    06 2014
    Auto
    Alfa Romeo 147
    Postów
    42

    Domyślnie

    Nikt nic?

  4. #74
    Użytkownik Świeżak
    Dołączył
    03 2016
    Auto
    mazda 323f, alfa 159 2.2, alfa 147 1.6ts
    Postów
    66

    Domyślnie

    Co jest z tymi przyciskami? Kupiłem alfę i 2 były uszkodzone, wymieniłem i pasażera upalił się chyba po miesiącu, a kierowcy po ok roku. Też co roku kupujecie przyciski, czy tylko u mnie jest coś nie tak?

  5. #75
    Użytkownik Świeżak
    Dołączył
    03 2016
    Auto
    mazda 323f, alfa 159 2.2, alfa 147 1.6ts
    Postów
    66

    Domyślnie

    Podobno pomaga zastosowanie przekaźnika. Robił to ktoś?

  6. #76
    Użytkownik Rowerzysta
    Dołączył
    11 2016
    Mieszka w
    Nowy Sącz/Rzeszów
    Auto
    Alfa Romeo 147, 1.9JTD 85kW
    Postów
    310

    Domyślnie

    Ostatnio u siebie naprawiałem przycisk od siedzenia pasażera. Patrzyłem co jest w środku. Na pierwszy rzut oka nie ma co się tam zepsuć, bo napięcie 12V podawane jest bezpośrednio bez stosowania innych elementów, a styki robocze tego przycisku są wystarczająco grube żeby się nie upaliły. Diody Led ma ograniczoną żywotność więc prędzej czy później się spali i nie bedzie świecić. U mnie przycisk działa (sprawdzałem miernikiem przejście jest ok), fotel grzeje lecz się nie podświetla bo tam potrzebne są diody LED żółta i czerwona na 12V (nie tak jak w przypadku tradycyjnych Led gdzie wymagany jest rezystor). Druga rzecz jaka może powodować zepsucie przycisku jest cienki drucik, który jeździ po plastikowym boku powodując wycieranie się tego plasitku w pozycji załączonej i wtedy przycisk zamiast być wciśnięty, samoczynnie się wyciska (u siebie poradziłem sobie z tym wyginając go bardziej pod kątem ostrym wględem dłuższej części). Ostatnia rzecz jaka może się zepsuć to przepalony kabel od idący od zasilania do przycisku lub od przycisku do maty (mało prawdopodobne bo tam jest przewód o przekroju chyba 2mm^2 albo nawet 2.5). W ostateczności mata jest zepsuta. Myślę, że pomogłem niektórym
    Ostatnio edytowane przez Cyrus ; 03-03-2018 o 10:58

  7. #77
    Użytkownik Świeżak Avatar altexperte
    Dołączył
    11 2014
    Mieszka w
    Łódź
    Auto
    Alfa Romeo 159 1.9 JTDm 16V
    Postów
    187

    Domyślnie

    U mnie brak napięcia na stykach zewnętrznych kostki, na stykach wewnętrznych jest ok. Co to może być ? Spalona mata ?
    Fotel kierowcy. Pasażera jest ok. Oba przyciski sprawne.

    Wysłane z mojego HTC 10 przy użyciu Tapatalka

Podobne wątki

  1. [159] Podgrzewanie foteli
    Utworzone przez modzel_stx w dziale 159/Brera/Brera Spider
    Odpowiedzi: 6
    Ostatni post / autor: 12-02-2016, 19:15
  2. Nie dziala przycisk ASR
    Utworzone przez tomyy w dziale 147
    Odpowiedzi: 5
    Ostatni post / autor: 24-04-2013, 14:46
  3. ABS nie dziala a zadna kontrolka sie nie swieci
    Utworzone przez Zukens 156 w dziale 156
    Odpowiedzi: 10
    Ostatni post / autor: 19-02-2013, 20:41
  4. nie dziala -przycisk tylnej klapy
    Utworzone przez rac85 w dziale 166
    Odpowiedzi: 2
    Ostatni post / autor: 27-08-2010, 19:42
  5. [145]podgrzewanie tylnej szyby nie dziala
    Utworzone przez Konrado w dziale 145/146/155
    Odpowiedzi: 6
    Ostatni post / autor: 23-02-2008, 23:00

alfa romeo przycisk grzanie foteli

sedile riscaldamento non funziona

podgrzewanie foteli

podgrzewanie fotela alfa 166 przycisk

przycisk do podgrzewania fotela alfa. romeo 166

buton incalzire scaune alfa 155

cum conectam scaunele la curent la o alfa 156

alfa 147 stoelverwarming hoe weet je dat die werkt niet

podgrzewanie foteli nie wlacza sie

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce