Pokaż wyniki od 1 do 5 z 5
  1. #1
    Użytkownik Świeżak
    Dołączył
    07 2014
    Mieszka w
    KRK/Zwoleń
    Auto
    Alfa 147 Distinctive JTDm 16V 150KM
    Postów
    36

    Domyślnie Nierówna praca silnika po przegazowaniu i powrocie do nominału

    Witam grono alfokolików

    Zakładam temat na forum, bo pulę własnych pomysłów na temat trapiącej Bellę choroby już wyczerpałem. O co chodzi ? Objaw choroby to nierówna praca silnika (podobnie jakby chodził na 3 cylindry), zauważalne po ruszeniu i powrocie do obrotów nominalnych. Wystarczy przekroczyć 1700RPM i po powrocie do nominału (850RPM), autem trzepie – praca silnika jest nierówna. Po zgaszeniu auta i jego ponownym uruchomieniu problemu nie ma, aż do momentu przekroczenia wspominach ok. 1700RPM. Szczególnie zauważalne jest to rano, odpalam auto jest ok, ruszam i dojeżdżam kilkaset metrów do skrzyżowania, zaczyna trzepać, po przejechaniu ok 2km problem ustępuje – czasami nieco dalej. Nie wydaje mi się żeby to było związane z temp silnika, bo na ciepłym jest podobnie (przy panujących obecnie temp zewnętrznych i zakręconym nawiewie 70C osiąga się po kilkuset metrach). Generalnie objawy ustępują po przejechaniu kilku km. Do pracy mam 10km, rano jest wspomniana wyżej hisornia, po dojechaniu do pracy jest ok. Po 8h przy powrocie do domu jest Déjà vu

    Myślę, że to co już sprawdziłem w punktach będzie czytelniejsze:
    • Problem od pół roku pojawiał się sporadycznie, teraz jest za każdym uruchomieniem auta
    • Po przekroczeniu ok. 1700RPM i powrocie do nominału - trzęsiawka, po ponownym uruchomieniu auta wszystko ok. do momentu ponownego przegazowania
    • W normalnej sytuacji korekty wtrysków w normie- na ciepłym silniku max +/- 0.5, na biegu jałowym, bez obciążenia, kiedy występują objawy korekty na 1 i 4 cylindrze odjeżdżają w kosmos (załączone screeny)
    • Normalnie przepływomierz pokazuje poprawne wartości zmierzone/wymagane, próbowałem też go odpinać – brak poprawy
    • EGR zdławiony uszczelką z otworami, wczoraj go do pewności rozebrałem, był czysty, elektromagnes pracował bez problemu
    • Nie czuć spadku mocy, jeżeli problem nie występuje, auto żwawo zbiera się od 1200RPM, a przy 1700 już wgniata w fotel, jeśli pracuje nie równo jest ciężko ruszyć, ewidentny spadek mocy
    • W normalnej sytuacji wszystkie parametry zmierzone/oczekiwane się pokrywają
    • Kompletne sprzęgło z dwumasą wymienione 20kkm temu
    • Jazda autostradowa i miejska to ok. 50/50 – tu wykluczam raczej zapieczenie zmiennej geometrii
    • Żadnych MCSF przy wyprzedzaniu, żadnych błędów w komputerze po trzęsiawce
    • Filtry, oleje etc. wymieniane regularnie
    • Auto fabrycznie nie posiada klap wirowych i DPF, dolewam ok. 200ml oleju 2T Ravenol na zbiornik ON
    • Podejrzewałem czujnik położenia wału, ale tam są problemy z odpaleniem. Tutaj auto odpala bez zająknięcia.


    W załączniku plik z logami z FESa z jazdy kiedy wszystko jest ok, jeszcze przed zaślepieniem EGR. Ale wtedy też problem zaczynał się już pojawiać. Jazda w mieście po dwupasmówce, kilka przyspieszeń z pedałem gazu w podłodze, przeważnie 3 i 4 bieg.

    Sorry za przydługi wywód ale wydaje mi się że już naprawdę wiele rzeczy sprawdziłem Jakieś pomysły ? Jeśli czegoś brakuję, nie ma problemu z dostarczeniem innych informacji.


    › Więcej...: Nierówna praca silnika po przegazowaniu i powrocie do nominału
    Załączone obrazy Załączone obrazy Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	good.jpg
Wyświetleń:	32
Rozmiar:	108.2 KB
ID:	169491   Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	bad.jpg
Wyświetleń:	30
Rozmiar:	108.6 KB
ID:	169492  
    Attached Files Attached Files

  2. #2
    Użytkownik Romeo Avatar sleyer3
    Dołączył
    05 2012
    Mieszka w
    Częstochowa
    Auto
    alfa romeo 147 1.9jtdm 150KM 2006r.
    Postów
    2,050

    Domyślnie

    Nie bierze oleju?? Nie ubywa płynu?? Sprawdzałeś Ciśnienie na listwie CR??

  3. #3
    Użytkownik Świeżak
    Dołączył
    07 2014
    Mieszka w
    KRK/Zwoleń
    Auto
    Alfa 147 Distinctive JTDm 16V 150KM
    Postów
    36

    Domyślnie

    Auto mam od niecałych 2 lat, przez ten czas zrobiłem ok 35kkm i nie dolałem ani grama oleju. Płynu chłodniczego może ze 200ml tak żeby trzymał się w środku pola min/max. Ciśnienie na nominale ok. 270bar i rośnie wraz ze wzrostem obrotów.

    Najbardziej zastanawia mnie fakt, że sytuacja znika jak ręką odjął po zgaszeniu auta - potem wraca po ponownym przegazowaniu/przyspieszeniu. Tego nie potrafię sobie wytłumaczyć.

  4. #4
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    06 2019
    Auto
    Alfa 147
    Postów
    1

    Domyślnie

    Cytat Napisał Mateo15-s Zobacz post
    Auto mam od niecałych 2 lat, przez ten czas zrobiłem ok 35kkm i nie dolałem ani grama oleju. Płynu chłodniczego może ze 200ml tak żeby trzymał się w środku pola min/max. Ciśnienie na nominale ok. 270bar i rośnie wraz ze wzrostem obrotów.

    Najbardziej zastanawia mnie fakt, że sytuacja znika jak ręką odjął po zgaszeniu auta - potem wraca po ponownym przegazowaniu/przyspieszeniu. Tego nie potrafię sobie wytłumaczyć.

    Wiadomo co było przyczyną?? Mam te same objawy...

  5. #5
    Użytkownik Świeżak
    Dołączył
    07 2014
    Mieszka w
    KRK/Zwoleń
    Auto
    Alfa 147 Distinctive JTDm 16V 150KM
    Postów
    36

    Domyślnie

    Auta już nie mam dlatego nie zaglądam regularnie na forum...
    Niestety nie znalazłem namacalnej przyczyny, jednak przy okazji wymiany oleju i wszystkich filtrów problem znikł i nigdy się już nie pojawił.
    Takie zagadki są najgorsze, gdy problem sam się pojawia i sam znika bez wyraźnej akcji.

Podobne wątki

  1. [146] Nierówna praca silnika.
    Utworzone przez mario333 w dziale 145/146/155
    Odpowiedzi: 0
    Ostatni post / autor: 18-06-2014, 20:59
  2. Nierówna praca silnika
    Utworzone przez garlic w dziale 156
    Odpowiedzi: 21
    Ostatni post / autor: 12-01-2012, 21:29
  3. nierówna praca silnika
    Utworzone przez franus20 w dziale 156
    Odpowiedzi: 0
    Ostatni post / autor: 13-07-2011, 20:23
  4. nierówna praca silnika
    Utworzone przez bartstep w dziale 147
    Odpowiedzi: 5
    Ostatni post / autor: 05-06-2010, 16:07
  5. AR [166] nierówna praca silnika 2.4 JTD
    Utworzone przez duda1989 w dziale 166
    Odpowiedzi: 15
    Ostatni post / autor: 26-04-2009, 20:35

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce