Pokaż wyniki od 1 do 6 z 6
  1. #1
    Użytkownik Maniak resoraków
    Dołączył
    04 2013
    Auto
    Alfa Romeo 147 1.6 ts distinctive
    Postów
    27

    Domyślnie Silnik - jednorazowy blad czy cos aiecej

    Witam,
    Ostatnio podczas jazdy zapaliła mi sie kontrolka Chuck engine przy prędkości 140 km/h. Odrazu zniknęła, zwolniłem do 110-120 i tak sobie jechałem 100 km
    Dojechałem bez problemu.
    Muszę teraz znowu jechać 200km autem i mam pytanie cy mogę jechać, skoro wyświetliła mi sie taka kontrolka czy nie?
    Dojadę i odrazu leci do serwisu.
    Nawet gdyby auto straciło moc to i tak dojadę na tej 80-90 autostrada.
    Pytanie jest czy ktoś kiedyś tez miał taki problem i czym może być to spowodowane.
    Dodam, ze nie ma tego problemu przy niskich prędkościach nigdy. Auto chyba lekko straciła na mocy, ale tylko z jedynki. Inne biegi sa ok


    › Więcej...: Silnik - jednorazowy blad czy cos aiecej

  2. #2
    Użytkownik Maniak resoraków Avatar Koks
    Dołączył
    09 2010
    Mieszka w
    Knurów
    Auto
    AR 147 1910 JTD CF3 8V 115KM/85 KW (DISTINCTIVE)
    Postów
    626

    Domyślnie

    Bez podpięcia pod komputer i odczytania błędu nie można postawić jednoznacznej diagnozy jednakże jeżeli błąd pojawił się w ok 3000 obr i jeżeli w tym zakresie będzie się powtarzał to może być coś ze sterowaniem turbiny (bynajmniej u mnie były takie objawy i auto max 140 jechało). Ale póki błąd się nie pojawia to raczej nie ma się na razie co przejmować.

    Wystukane z Galaxy S5 Neo

  3. #3
    Użytkownik Maniak resoraków
    Dołączył
    04 2013
    Auto
    Alfa Romeo 147 1.6 ts distinctive
    Postów
    27

    Domyślnie

    Mam taka nadzieje, bo chce dojechać do domu
    Auto tylko traciło przy tych 4,5 tysiącach. Pedał z gazu i odrazu blad znikał. Jestem dobrej myśli, ze dojadę i leci do warsztatu Włoszka.

  4. #4
    Użytkownik Romeo
    Dołączył
    07 2011
    Mieszka w
    Wrocław
    Auto
    Jest: Skoda Superb 2.0 TDI. Było: 159 SW 1,9 JTD AR 147 1.9 JTD 16V 170 KM 2003 r. Passatto B5 1.8
    Postów
    1,268

    Domyślnie

    Podłącz pod kompa i zobacz co to za błąd, może być coś konkretniejszego a może być pierdoła. Mi w tamtym roku na ekspresówce wyskoczył check engine i okazało się że to błąd styku pedału przyspieszenia i od lipca 2015 cisza po skasowaniu błędu

  5. #5
    Użytkownik Romeo Avatar sleyer3
    Dołączył
    05 2012
    Mieszka w
    Częstochowa
    Auto
    alfa romeo 147 1.9jtdm 150KM 2006r.
    Postów
    2,050

    Domyślnie

    Cytat Napisał Koks Zobacz post
    Bez podpięcia pod komputer i odczytania błędu nie można postawić jednoznacznej diagnozy jednakże jeżeli błąd pojawił się w ok 3000 obr i jeżeli w tym zakresie będzie się powtarzał to może być coś ze sterowaniem turbiny (bynajmniej u mnie były takie objawy i auto max 140 jechało). Ale póki błąd się nie pojawia to raczej nie ma się na razie co przejmować.

    Wystukane z Galaxy S5 Neo
    To raczej nie turbo bo w tym silniku próżno go szukać Bez podcięcia pod kompanii ciężko coś powiedzieć ale możesz sobie biedy napytać jeżdżąc w trybie awaryjnym.

  6. #6
    Użytkownik Maniak resoraków Avatar Koks
    Dołączył
    09 2010
    Mieszka w
    Knurów
    Auto
    AR 147 1910 JTD CF3 8V 115KM/85 KW (DISTINCTIVE)
    Postów
    626

    Domyślnie

    No tak, nie zwróciłem uwagi na sygnaturę. Mój błąd

    Wystukane z Galaxy S5 Neo

Podobne wątki

  1. Silnik zgasl podczas jazdy blad p0340 oraz p0571
    Utworzone przez m0rf w dziale 156
    Odpowiedzi: 11
    Ostatni post / autor: 08-02-2014, 08:36
  2. jednorazowy ubytek płynu chłodniczego
    Utworzone przez prz3mooo w dziale 156
    Odpowiedzi: 4
    Ostatni post / autor: 21-01-2014, 13:58
  3. Jednorazowy stukot przy ruszaniu i hamowaniu
    Utworzone przez grzesiu1302 w dziale 166
    Odpowiedzi: 37
    Ostatni post / autor: 15-01-2012, 20:06
  4. Blad EGR i AIR BAG
    Utworzone przez spdii w dziale 147
    Odpowiedzi: 3
    Ostatni post / autor: 22-05-2011, 12:00
  5. blad
    Utworzone przez iwona22p w dziale 156
    Odpowiedzi: 4
    Ostatni post / autor: 26-04-2010, 15:45

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce