Pokaż wyniki od 1 do 3 z 3
  1. #1
    Użytkownik Świeżak
    Dołączył
    06 2016
    Mieszka w
    Starachowice
    Auto
    147 2002r. 1.9 JTD 8V
    Postów
    42

    Domyślnie Problem ze sprzęgłem

    Witam
    Od niedawna mam problem ze sprzęgłem. W początkowej fazie jak naciskam na pedał to ma dość spory luz a sprzęgło łapie praktycznie przy samej podłodze. Bez znaczenia, czy zimny silnik, czy ciepły. Dodatkowo w pierwszej fazie wciskania sprzęgła (podczas luzu) słychać jakby coś tarło, ale nie mam pewności, czy w pompie sprzęgła, czy może to wina samego pedału. 2,5 roku temu były wymieniane wszystkie tulejki mocowania pedałów, więc może tu akurat jest OK. Poziom płynu hamulcowego w normie. Wysprzęglik na skrzyni jest suchy. Pompa jest trochę zabrudzona jakimś smarem, ale jest tak już od dłuższego czasu. Kompletne sprzęgło i dwumas były zmieniane 1,5 roku temu. Czy to pompa, wysprzęglik, czy jeszcze coś innego? Co mogę jeszcze zrobić, by znaleźć winowajcę?


    › Więcej...: Problem ze sprzęgłem

  2. #2
    Użytkownik Świeżak
    Dołączył
    06 2016
    Mieszka w
    Starachowice
    Auto
    147 2002r. 1.9 JTD 8V
    Postów
    42

    Domyślnie

    Problem został rozwiązany. Winna okazała się pompa sprzęgła. Więc, jeśli ktoś miałby podobne objawy, wysprzęglik byłby suchy a przy wciskaniu pedału sprzęgła wysprzęglik nie ruszałby dźwignią od sprzęgła to by wskazywało na pompę.

  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    03 2019
    Auto
    147 1.6 TS LPG
    Postów
    1

    Domyślnie

    Mam taką sytuację w 1.6 TS, układ jest taki sam?

    Wysłane z mojego ONEPLUS A3003 przy użyciu Tapatalka

Podobne wątki

  1. Problem ze sprzęgłem
    Utworzone przez Domcha w dziale 156
    Odpowiedzi: 1
    Ostatni post / autor: 09-10-2016, 21:21
  2. Problem ze sprzęgłem!
    Utworzone przez Vodzu w dziale 147
    Odpowiedzi: 5
    Ostatni post / autor: 23-10-2012, 20:17
  3. Problem ze sprzęgłem JTD
    Utworzone przez damiyc w dziale 156
    Odpowiedzi: 3
    Ostatni post / autor: 06-03-2012, 08:06
  4. [146] Problem ze sprzęgłem ......
    Utworzone przez misiek2006 w dziale 145/146/155
    Odpowiedzi: 3
    Ostatni post / autor: 16-05-2011, 09:10
  5. problem ze sprzęgłem
    Utworzone przez młody80 w dziale 147
    Odpowiedzi: 3
    Ostatni post / autor: 09-10-2010, 17:13

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory