Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 14 z 14
  1. #11
    Użytkownik Maniak resoraków Avatar Ludvigus
    Dołączył
    08 2008
    Mieszka w
    Trzebownisko k. Rzeszowa
    Auto
    156 2.4JTD 10V 110kW, 147 1.9JTD 8V 85kW, 159 1.9JTDm 16V DPF 110kW
    Postów
    677

    Domyślnie

    Cytat Napisał Kamil14717 Zobacz post
    Zabierać ją czy cisnąć go o wymiane czujnika?
    To może być prawda, co mówi mechanik. Nie ma sensu wymieniać czujników dla samej wymiany - przynajmniej w samochodach którymi się często jeździ, bo jeśli to będzie jednak coś innego niż "styki" (czy to od bezpieczników, czy przekaźników) to wyjdzie prędzej, niż później :-)

    L.


    › Więcej...: 1.9 jtd czasem nie odpala

  2. #12
    Użytkownik Maniak resoraków Avatar motodoktor1
    Dołączył
    12 2012
    Mieszka w
    RZESZÓW
    Auto
    ALFA 159 SW 2.4JTDm 210KM/250 KM by Weloo i 3200GT 2001 375KM V8
    Postów
    545

    Domyślnie

    W początkowym stadium objawami padania czujnika wału jest niepalenie na ciepłym silniku.Często po ostygnięciu zapala bez problemu.Najpierw zdarza sie to raz w miesiącu i z czasem nasila się.Pozdrawiam

  3. #13
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    03 2019
    Auto
    Alfa Romeo 147
    Postów
    6

    Domyślnie

    Po powrocie od mechanika auto na 2 dzień nie odpaliło ręce mi już opadają, mechanik twierdzi że to nie czujnik a wszyscy na forum że to będzie to. Kazać mu wymienić ten czujnik, bo już siły nie mam po prostu... Może mechanik robił do tej pory niemieckie gruzy i sie po prostu nie zna, sam juz nie wiem

  4. #14
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    04 2019
    Auto
    Alfa Romeo 147 1.9 140 HP
    Postów
    21

    Domyślnie

    W 8v mógł Ci paść regulator ciśnienia paliwa na pompie, czasem wystarczy go wyciągnąć i wyczyścić z tak zwanego jerzyka opiłkow i będzie wszystko grać lub trzeba go wymienić sam regulator kosztuje 400 zł. W tych silnikach często zachodzi syfem i tak bywa więc zanim wymienisz czujnik położenia sprawdź ten czujnik.

Podobne wątki

  1. Nie odpala (czasem odpali)
    Utworzone przez adaSp11 w dziale 147
    Odpowiedzi: 2
    Ostatni post / autor: 11-12-2018, 21:37
  2. Alfa Romeo 156-czasem nie odpala
    Utworzone przez Kamil583 w dziale 156
    Odpowiedzi: 6
    Ostatni post / autor: 17-02-2017, 20:11
  3. [159] | Czasem ciężko odpala |
    Utworzone przez gsmfon w dziale 159/Brera/Brera Spider
    Odpowiedzi: 13
    Ostatni post / autor: 07-02-2015, 09:51
  4. Czasem nie odpala 1.6 105KM
    Utworzone przez wisnia1917 w dziale 147
    Odpowiedzi: 11
    Ostatni post / autor: 18-12-2014, 12:21
  5. [159] Czasem odpala, czasem nie
    Utworzone przez Johny3 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 10
    Ostatni post / autor: 27-09-2014, 14:16

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce