Pokaż wyniki od 1 do 9 z 9
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    05 2018
    Mieszka w
    Tarnobrzeg
    Auto
    Alfa Romeo 147 1.9 JTD 8V 115HP
    Postów
    3

    Domyślnie Engine failure przy wysokiej prędkości 160km/h

    Cześć wszystkim!
    Jestem młodym posiadaczem Alfy 147 (Pierwsze auto), jestem mega z niej zadowolony. Niestety przy predkosci 160 km/h lub jak dluzej pojade na wysokich obrotach na 4-ce (4000 obrotow) wyskakuje komunikat engine failure oraz zaswieca sie check engine, wtedy auto juz nie chce przyspieszać. Widziałem takie problemy ale u mnie wszystko wraca do normy gdy tylko puszcze pedał gazu na chwilę i lekko zwolnie, potem znow moge przyspieszyc i ten komunikat ponownie się pokaże. Co może być przyczyną? Czy to rzeczywiście moze byc wina overboosta? U mnie jest on całkowicie plastikowy domyślam się że nierobieralny. Może czujnik ciśnienia paliwa? Z góry dziękuję za wszystkie odpowiedzi.

  2. #2
    Użytkownik Świeżak
    Dołączył
    12 2018
    Mieszka w
    Warszawa
    Auto
    Alfa 147 1.9 JTD 85 KW
    Postów
    37

    Domyślnie

    A nie masz w komputerze ustawionej blokady?

  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    05 2018
    Mieszka w
    Tarnobrzeg
    Auto
    Alfa Romeo 147 1.9 JTD 8V 115HP
    Postów
    3

    Domyślnie

    z tego co wiem to takowej być nie powinno, przy kierownicy za pomaca przycisku mode i pozycji speed jest włączone na off.

  4. #4
    Moderator Quadrifoglio Verde Avatar Belfer
    Dołączył
    01 2007
    Mieszka w
    Gorlice
    Auto
    Chwilowo: 156 GTA Q2, 159 TBI, 147 Ti, Lancia Phedra FL, 147 2,0 3D, 147 1,6 FL 5d LPG i 159 SW 1,9
    Postów
    6,989

    Domyślnie

    Cytat Napisał mimimi Zobacz post
    A nie masz w komputerze ustawionej blokady?
    A cóż to za magiczna blokada miała by być? Do tego wywołująca błąd...

    - - - Updated - - -

    Cytat Napisał KeyZy Zobacz post
    z tego co wiem to takowej być nie powinno, przy kierownicy za pomaca przycisku mode i pozycji speed jest włączone na off.
    Ale w żadnej alfie nie ma ogranicznik prędkości lub blokady. Ty masz problem natury technicznej lub elektronicznej. Podłącz pod komputer i odczytaj błędy. Bez podania kodów błędów można sobie gdybać.

  5. #5
    Użytkownik Świeżak
    Dołączył
    12 2018
    Mieszka w
    Warszawa
    Auto
    Alfa 147 1.9 JTD 85 KW
    Postów
    37

    Domyślnie

    Ja w 147 mogę zaznaczyć max prędkość... chyba, że służy to czemuś innemu.

  6. #6
    Użytkownik Maniak resoraków Avatar Zenonzlasu
    Dołączył
    02 2015
    Mieszka w
    Rzeszów
    Auto
    AR 156 1.8 TS 144 KM |Laguna II Ph II 2.0 16V
    Postów
    877

    Domyślnie

    Zapytaj na grupie regionalnej - http://www.forum.alfaholicy.org/podkarpackie/ - może ktoś jest z Tarnobrzega i ma komputer z kablem. Lub jeśli będziesz przy jakiejś okazji w Rzeszowie to daj znać, podepniemy dziada.

  7. #7
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    05 2018
    Mieszka w
    Tarnobrzeg
    Auto
    Alfa Romeo 147 1.9 JTD 8V 115HP
    Postów
    3

    Domyślnie

    Mam komputer problem jest w tym że błąd znika gdy tylko puszczę pedał gazu ;( Chyba że można gdzieś sprawdzić historię błędów w komputerze.

  8. #8
    Użytkownik Świeżak
    Dołączył
    05 2016
    Auto
    Alfa Romeo 147 1.9 JTD 16V 140 km 2003r 3D
    Postów
    228

    Domyślnie

    Można

  9. #9
    Moderator Quadrifoglio Verde Avatar Belfer
    Dołączył
    01 2007
    Mieszka w
    Gorlice
    Auto
    Chwilowo: 156 GTA Q2, 159 TBI, 147 Ti, Lancia Phedra FL, 147 2,0 3D, 147 1,6 FL 5d LPG i 159 SW 1,9
    Postów
    6,989

    Domyślnie

    Cytat Napisał KeyZy Zobacz post
    Mam komputer problem jest w tym że błąd znika gdy tylko puszczę pedał gazu ;( Chyba że można gdzieś sprawdzić historię błędów w komputerze.
    Każdy błąd zostaje w pamięci. Podłącz go pod FES/MES lub AlfaObd i sprawdź błędy.

    - - - Updated - - -



    Cytat Napisał mimimi Zobacz post
    Ja w 147 mogę zaznaczyć max prędkość... chyba, że służy to czemuś innemu.
    To tylko informacja, że ją przekraczasz.

Podobne wątki

  1. [159] Brak mocy przy wysokiej prędkości.
    Utworzone przez koxnaspox w dziale 159/Brera/Brera Spider
    Odpowiedzi: 1
    Ostatni post / autor: 12-04-2015, 11:13
  2. Kontrolka silnika przy 150-160km/h 2.4 JTD
    Utworzone przez Drst w dziale 156
    Odpowiedzi: 22
    Ostatni post / autor: 01-06-2013, 21:44
  3. engine system control failure
    Utworzone przez pajak83 w dziale 147
    Odpowiedzi: 5
    Ostatni post / autor: 22-09-2012, 07:37
  4. Engine failure go to dealer
    Utworzone przez eveleve w dziale 156
    Odpowiedzi: 10
    Ostatni post / autor: 05-02-2010, 15:23
  5. Drgania kierownicy przy 160km/h
    Utworzone przez darloss w dziale 156
    Odpowiedzi: 7
    Ostatni post / autor: 20-06-2009, 21:50

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory