Pokaż wyniki od 1 do 10 z 10
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    04 2013
    Auto
    Alfa Romeo 147 JTDm
    Postów
    7

    Domyślnie Klimatyzacja przestaje chłodzić po paru kilometrach jazdy

    Witam,

    Wraz z cieplejszymi dniami odkryłem, że klimatyzacja w mojej alfie 147FL nie chłodzi już tak wydajnie jak w poprzednich latach. Ponieważ nie nabijałem klimatyzacji od kiedy mam samochód czyli od 2013 roku, stwierdziłem, że to brak czynnika i nabicie klimatyzacji załatwi temat. Klimatyzacja została nabita do 550g (w układzie było 210g) i rzeczywiście zaczęła chłodzić, ale po krótkim czasie jazdy z nawiewów leci już ciepłe powietrze. Co może być powodem takiego zachowania? Czy jest możliwe, że coś zostało skopane przy nabijaniu klimatyzacji czy raczej zbieg okoliczności? Klimatyzacja przez wszystkie dotychczasowe lata chodziła bardzo dobrze i nie miałem do niej żadnych zastrzeżeń.


    › Więcej...: Klimatyzacja przestaje chłodzić po paru kilometrach jazdy
    Ostatnio edytowane przez juwe ; 12-06-2019 o 10:46

  2. #2
    Użytkownik Świeżak
    Dołączył
    07 2018
    Auto
    Alfa Romeo GT 1.9 JTD 16V
    Postów
    98

    Domyślnie

    podłączę się do problemu też leci mi ciepłe powietrze po włączeniu klimy. Chyba że nie umiem ustawić jakieś te nawiewy , zamkniete otwarte obiegi. Wstawi ktoś zdj panelu jak ustawić klimę hahaha tak wiem komicznie to brzmi

  3. #3
    Użytkownik Świeżak Avatar schab
    Dołączył
    03 2015
    Mieszka w
    Radziszów k. Krakowa
    Auto
    Alfa 159 SW 2,4 Q4
    Postów
    165

    Domyślnie

    Cytat Napisał juwe Zobacz post
    Witam,

    Wraz z cieplejszymi dniami odkryłem, że klimatyzacja w mojej alfie 147FL nie chłodzi już tak wydajnie jak w poprzednich latach. Ponieważ nie nabijałem klimatyzacji od kiedy mam samochód czyli od 2013 roku, stwierdziłem, że to brak czynnika i nabicie klimatyzacji załatwi temat. Klimatyzacja została nabita do 550g (w układzie było 210g) i rzeczywiście zaczęła chłodzić, ale po krótkim czasie jazdy z nawiewów leci już ciepłe powietrze. Co może być powodem takiego zachowania? Czy jest możliwe, że coś zostało skopane przy nabijaniu klimatyzacji czy raczej zbieg okoliczności? Klimatyzacja przez wszystkie dotychczasowe lata chodziła bardzo dobrze i nie miałem do niej żadnych zastrzeżeń.
    U mnie w byłej 156 winna była - chłodnica wody ...
    Miała tylko 1 rok , z temperaturą wody nie było problemów , ale okazało się , że na tyle ograniczała przepływ powietrza , że chłodnica klimy nie była w stanie oddać ciepła.
    Zanim do tego doszedłem - zdążyłem wymienić chłodnicę klimy ( nic to nie dało poza kosztem ponownego nabicia klimatyzacji ) , sprężarkę klimy ( plus ponowne nabicie ) , oraz termostat w układzie chłodzenia. W odruchu desperacji wymieniłem jeszcze raz chłodnicę wody - i pomogło !
    Kiedyś: 3 Zastavy 1100; 4xFiat Ritmo (65, 85, 90, 100); Fiat 126; 2xAlfa 33 1,5 i 1,3; Citroen Saxo 1,1; Tempra SW 4x4; Brava 1,6 16V; Dedra SW 2,0 16V , Dedra SW 1,8 8V; Delta 1,6 16V, Lancia Y 1,4; Alfa 156 2,0 JTS
    Obecnie (do spółki z synami): Zastava 1100; BMW 329, 340 , 2x529 , 745 ; Delta 2,0 16V turbo 4x4; Alfa 159 2,4 Q4

  4. #4
    Moderator Quadrifoglio Verde Avatar marek230482
    Dołączył
    05 2009
    Mieszka w
    Strzelin
    Auto
    AR166 3.0V6 4HP20 i nie tylko
    Postów
    11,799

    Domyślnie

    Obaj sprawdźcie czynnik (nie ważne kiedy było nabijane). To podstawa. Jak ilość czynnika jest właściwa to dopiero wtedy szukasz dalej.

  5. #5
    Użytkownik Świeżak
    Dołączył
    07 2018
    Auto
    Alfa Romeo GT 1.9 JTD 16V
    Postów
    98

    Domyślnie

    Czynnik napewno jest i szczelna też jest. Jakieś inne propozycje ?

  6. #6
    Moderator Quadrifoglio Verde Avatar marek230482
    Dołączył
    05 2009
    Mieszka w
    Strzelin
    Auto
    AR166 3.0V6 4HP20 i nie tylko
    Postów
    11,799

    Domyślnie

    Co znaczy na pewno? Czy podczas testu na maszynie klimatyzacja chłodziła?
    Ustaw temperaturę na LOW, prędkość wentylatora 50% kierunek nawiewu front. Z kratek ma lecieć powietrze o temperaturze 2-7 stopni

  7. #7
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    04 2013
    Auto
    Alfa Romeo 147 JTDm
    Postów
    7

    Domyślnie

    Tak, jak pisałem klimatyzacja była nabijana (niecały tydzień temu). W ramach nabijania był też obowiązkowy serwis klimatyzacji (nie wiem do końca co się w nim zawiera). W moim przypadku przez pierwsze kilka minut klimatyzacja pracuje prawidłowo. Z nawiewów leci zimne powietrze. Po jakimś czasie dopiero zaczyna lecieć ciepłe.
    Słyszałem, że może to być problem z ograniczonym przepływem przez chłodnicę klimatyzacji lub osuszacza co zwiększa ciśnienie i ostatecznie zawór ciśnienia wyłącza klimatyzację. Tutaj też nasuwa mi się pytanie czy jeśli to jest problem, to czy nie dało się tego zdiagnozować na maszynie do klimatyzacji. Tam chyba można na żywo sprawdzać stan ciśnienia w układzie?

    U mnie w byłej 156 winna była - chłodnica wody ...
    Jak chłodnica wody ma się do układu klimatyzacji? Nie podważam zdania, pytam z ciekawości, bo okazuje się, że kompletnie nie wiem jak działa ten układ. U mnie chłodnica nie była wymieniana nigdy, więc w sumie dziwne, żeby nagle miała ograniczony przepływ.

  8. #8
    Moderator Quadrifoglio Verde Avatar marek230482
    Dołączył
    05 2009
    Mieszka w
    Strzelin
    Auto
    AR166 3.0V6 4HP20 i nie tylko
    Postów
    11,799

    Domyślnie

    Cytat Napisał juwe Zobacz post
    Tak, jak pisałem klimatyzacja była nabijana (niecały tydzień temu). W ramach nabijania był też obowiązkowy serwis klimatyzacji (nie wiem do końca co się w nim zawiera).
    Ale zrozum że to nie ma żadnego znaczenia. Czynnik mógł uciec w ciągu kilku dni przez mikronieszczelność nabytą przed lub po nabiciu. Maszyna tego nie wykryje.
    Jeżeli klimatyzacja nie działa (nie startuje) to pierwszym i jedynym krokiem jest ponowie pojechać na maszynę i sprawdzić ilość. Wówczas też sprawdzi się pracę układu. Ciśnienia, temperatury, przepływy.
    Cytat Napisał juwe Zobacz post
    W moim przypadku przez pierwsze kilka minut klimatyzacja pracuje prawidłowo. Z nawiewów leci zimne powietrze. Po jakimś czasie dopiero zaczyna lecieć ciepłe.
    To teraz zmienia postać rzeczy. W pierwszym poście napisałeś, że po chwili zaczęło lecieć ciepłe powietrze ale już nie napisałeś, ze to jest cykliczne.
    W takim razie prawdopodobieństwo, że to wina czynnika jest niewielka (ale wykluczyć nie można). Włącz klimatyzację w trybie całkowicie manualnym. Czyli temp na LOW, nadmuch na 50% na kratki frontowe.
    Jeżeli wtedy tak samo po chwili przestaje chłodzić wyjdź na zewnątrz i sprawdź czy sprzęgło (wewnętrzna część sprężarki) kręci się.
    Poza tym zaobserwuj czy to sprzęgło choć na chwilę się rusza. Może cyklicznie, w jakich odstępach. Czy może już wcale do kolejnego odpalenia? A może kolejnego przyciśnięcia klimy?
    Poszukaj zależności.

    - - - Updated - - -

    Cytat Napisał juwe Zobacz post
    Jak chłodnica wody ma się do układu klimatyzacji? Nie podważam zdania, pytam z ciekawości, bo okazuje się, że kompletnie nie wiem jak działa ten układ. U mnie chłodnica nie była wymieniana nigdy, więc w sumie dziwne, żeby nagle miała ograniczony przepływ.
    Jest dużym źródłem ciepła co osłabia wydajność skraplacza. Ale to później. Najpierw sprawdź to co pisałem.

  9. #9
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    04 2013
    Auto
    Alfa Romeo 147 JTDm
    Postów
    7

    Domyślnie

    Cytat Napisał marek230482 Zobacz post
    W pierwszym poście napisałeś, że po chwili zaczęło lecieć ciepłe powietrze ale już nie napisałeś, ze to jest cykliczne.
    Racja, rzeczywiście zabrakło tej informacji.

    Mam wrażenie, że problem ma związek z temperaturą oleju/silnika. Mam zepsuty termostat i dzisiaj przy dwudziestu stopniach celsjusza trudniej było doprowadzić silnik do temperatury 90 stopni. I dopóki silnik był zimny klimatyzacja pracowała prawidłowo. Zimne powietrze leciało z nawiewów dłużej niż w poprzednie gorące dni.

    Cytat Napisał marek230482 Zobacz post
    Poza tym zaobserwuj czy to sprzęgło choć na chwilę się rusza. Może cyklicznie, w jakich odstępach. Czy może już wcale do kolejnego odpalenia? A może kolejnego przyciśnięcia klimy?
    Poszukaj zależności.
    Sprzęgło przestaje się kręcić przy temperaturze oleju powyżej 80 stopni i mocnym przegazowaniu i nie startuje już bez zgaszenia silnika. Po zgaszeniu silnika i bezpośrednim zapaleniu również nie rusza. Ale po zgaszeniu silnika, odczekaniu około minuty i zapaleniu, spowrotem zaczyna się kręcić. I w takim granicznym stanie temperatury silnika czekanie na wolnych obrotach nie powodowało zatrzymania sprzęgła (temperatura oleju malała), ale wystarczyło raz przegazować samochód do 2tys obrotów, by sprzęgło przestało się kręcić, a temperatura oleju rosła do 90 stopni
    Ostatnio edytowane przez juwe ; 16-06-2019 o 22:40

  10. #10
    Moderator Quadrifoglio Verde Avatar marek230482
    Dołączył
    05 2009
    Mieszka w
    Strzelin
    Auto
    AR166 3.0V6 4HP20 i nie tylko
    Postów
    11,799

    Domyślnie

    Trzeba pojechać na maszynkę i sprawdzić ciśnienia. Najwyraźniej presostat wyłącza bo jest za duże ciśnienie. Czemu jest za duże to teraz nie ma jak sprawdzić. Może to być wina właśnie chłodnic a może coś w klimie jest zapchane.

Podobne wątki

  1. Po co chłodzić olej zimą ?
    Utworzone przez Alfi w dziale 156
    Odpowiedzi: 32
    Ostatni post / autor: 27-01-2018, 18:49
  2. Podczas jazdy turbina przestaje działać
    Utworzone przez usmak w dziale 156
    Odpowiedzi: 3
    Ostatni post / autor: 15-01-2018, 19:06
  3. Nawiew przestaje działać po deszczu.
    Utworzone przez nakano w dziale 166
    Odpowiedzi: 13
    Ostatni post / autor: 10-07-2017, 20:57
  4. [145] 2.0 TS - szarpie, czuć benzynę - przestaje i wraca
    Utworzone przez oley w dziale 145/146/155
    Odpowiedzi: 20
    Ostatni post / autor: 19-12-2016, 12:49
  5. [159] Po ilu kilometrach od startu Wasze JTDm osiągają temperaturę oleju 80 stopni?
    Utworzone przez Krajcok w dziale 159/Brera/Brera Spider
    Odpowiedzi: 1
    Ostatni post / autor: 29-05-2009, 10:09

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory