Pokaż wyniki od 1 do 7 z 7
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    07 2019
    Auto
    Alfa Romeo 147, 1.6TS 105km, 2007r.
    Postów
    3

    Domyślnie Centralny zamek nie działa 147

    Witam, ostatnio u mnie w Alfie zepsuł się centralny zamek. Czytałem już parę podobnych tematów, jednak nie zbyt pomogły, przeważnie pisali, żeby kluczyk kupić i zaprogramować a myślę, czy to nie wina odbiornika. Bo czy kluczyk by się rozkodował w niecałą godzinę po tym jak działał.
    Podszedłem do samochodu, jak zawsze wcisnąłem guzik i nie otwiera samochodu, nie otwiera bagażnika i nie zamyka. W środku jak wcisnę guzik na desce rozdzielczej, to centralny zamek i bagażnik działają, ale z kluczyka nic nie działa nieważne czy jestem blisko samochodu, czy daleko. Zauważyłem też, że jak wcisnę guzik na kluczyku byle jaki to tylko lampki od rejestracji się zapalają na kilka sekund. Próbowałem w innych miejscach otwierać samochód i zamykać, ponieważ przeczytałem, że mogą być zakłócenia od masztów radiowych i tego typu rzeczy, w co raczej wątpiłem, że to tego wina, baterię w kluczyku wymieniłem na nową, kluczyk sprawdzony wysyła fale na częstotliwości 433 MHz. Kluczyk mam tylko jeden zapasowego nie mam i karty kodów też nie mam, samochód sprawdzony pod komputerem nie pokazał żadnych błędów. Już nie mam pomysłu co dalej robić czy szukać winy w kluczyku może wysyła złe "kody", do samochodu jedynie na dobrej częstotliwości, czy szukać problemu w samochodzie i tu pytanie, co w Alfie odbiera sygnał z kluczyka, gdzie mogę to znaleźć?

    Samochód to Alfa Romeo 147 1.6TS 2007 r. Przywieziona z Włoch przez poprzednich właścicieli.


    › Więcej...: Centralny zamek nie działa 147

  2. #2
    Użytkownik Świeżak Avatar Stiopa
    Dołączył
    09 2009
    Mieszka w
    Gorzów Wielkopolski
    Auto
    AR 147 1.9 JTD
    Postów
    124

    Domyślnie

    A jak z bateria? Nową włożyłeś czy jest stara? Sprawdź też pod kierownicą gdzie masz bezpieczniki tam idzie kabel od anteny centralnego zamka.

    Wysłane z mojego Mi A2 przy użyciu Tapatalka
    "You cannot be a true petrolhead until you've owned one... it's like having really great sex that leaves you with an embarrassing itch." Jeremy Clarkson o Alfa Romeo

  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    07 2019
    Auto
    Alfa Romeo 147, 1.6TS 105km, 2007r.
    Postów
    3

    Domyślnie

    Bateria nowa nic nie pomogła. Zaraz pójdę do garażu i sprawdzę ten kabel.

  4. #4
    Użytkownik Świeżak Avatar Stiopa
    Dołączył
    09 2009
    Mieszka w
    Gorzów Wielkopolski
    Auto
    AR 147 1.9 JTD
    Postów
    124

    Domyślnie

    Od centralnego zamka masz odpowiedzialny ten panel gdzie włączasz awaryjne światła. Drugim winowajcą może być panel w drzwiach kierowcy od zamykania szyb. Ostatni może być winny komputer. Ale jak mówisz błędów nie znalazłeś. A od środka z panelu działa zamykanie i otwieranie drzwi przyciskiem lub kluczykiem?

    Wysłane z mojego Mi A2 przy użyciu Tapatalka
    "You cannot be a true petrolhead until you've owned one... it's like having really great sex that leaves you with an embarrassing itch." Jeremy Clarkson o Alfa Romeo

  5. #5
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    03 2019
    Auto
    Alfa 147
    Postów
    5

    Domyślnie

    Cytat Napisał Stiopa Zobacz post
    Od centralnego zamka masz odpowiedzialny ten panel gdzie włączasz awaryjne światła. Drugim winowajcą może być panel w drzwiach kierowcy od zamykania szyb. Ostatni może być winny komputer. Ale jak mówisz błędów nie znalazłeś. A od środka z panelu działa zamykanie i otwieranie drzwi przyciskiem lub kluczykiem?

    Wysłane z mojego Mi A2 przy użyciu Tapatalka
    Jeżeli działa wszystko z paneli a nie z pilota to masz problem z anteną centralnego lub samym odbiornikiem który jest niestety w body comp , spróbuj pilota dosłownie przy samych bezpiecznikach przyciskać przejrzyj luty w obwodzie odbiornika ,przesledz obwód anteny czy cała no i tyle chyba ,ja też miałem cyrki w tym temacie i w obawie o psychikę moja kupiłem uniwersalny zestaw od Stiga i święty niebiański spokój


    Wysłane z mojego Nokia 7 plus przy użyciu Tapatalka

  6. #6
    Użytkownik Świeżak
    Dołączył
    03 2016
    Auto
    Alfa Romeo 147
    Postów
    111

    Domyślnie

    Cytat Napisał gumis7702 Zobacz post
    Jeżeli działa wszystko z paneli a nie z pilota to masz problem z anteną centralnego lub samym odbiornikiem który jest niestety w body comp , spróbuj pilota dosłownie przy samych bezpiecznikach przyciskać przejrzyj luty w obwodzie odbiornika ,przesledz obwód anteny czy cała no i tyle chyba ,ja też miałem cyrki w tym temacie i w obawie o psychikę moja kupiłem uniwersalny zestaw od Stiga i święty niebiański spokój


    Wysłane z mojego Nokia 7 plus przy użyciu Tapatalka
    Ja zrobilem to samo. Rozebralem body computer, przelutowalem cala antene, wyczyscilem wszystko. Do tego obydwa piloty przelutowalem cale i dalem nowe przyciski. Praktycznie nic nie pomoglo. Kupilem uniwersalną centralke i od tej pory mam spokój bo już mnie ****** brała z tym zamkiem.

  7. #7
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    07 2019
    Auto
    Alfa Romeo 147, 1.6TS 105km, 2007r.
    Postów
    3

    Domyślnie

    Przy bezpiecznikach też nie działa centralny z kluczyka. Będę miał czas to wyciągnę Body Computer i sprawdzę luty jeśli pomoże to dam znać jeśli nie to pomyślę nad tą uniwersalną centralką.

Podobne wątki

  1. [Giulietta] Nie działa centralny zamek
    Utworzone przez Seweryn80 w dziale MiTo/Giulietta
    Odpowiedzi: 8
    Ostatni post / autor: 30-07-2017, 14:26
  2. Centralny zamek nie działa !
    Utworzone przez michualex w dziale 156
    Odpowiedzi: 1
    Ostatni post / autor: 23-02-2012, 14:31
  3. centralny zamek nie działa
    Utworzone przez tomasz777 w dziale 156
    Odpowiedzi: 16
    Ostatni post / autor: 29-01-2012, 20:03
  4. nie działa centralny zamek
    Utworzone przez nerlo1991 w dziale 156
    Odpowiedzi: 3
    Ostatni post / autor: 07-12-2009, 10:07

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory