Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 16 z 16
  1. #11
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    09 2019
    Mieszka w
    Kęty
    Auto
    147 Lift 1.9 JTDm 120KM
    Postów
    6

    Domyślnie

    Miałem podobnie a w Fordzie Focusie II FL 1.6 TDCi (silniki PSA). Wymiana turbiny i autko nie chodziło jak wcześniej, reklamacja - EGR padnięty - wymiana i autko śmiga jak marzenie


    › Więcej...: Problem - Turbina nie działa jak należy

  2. #12
    Użytkownik Rowerzysta
    Dołączył
    05 2016
    Auto
    Była: Alfa Romeo 147 1.9 JTD 16V 140 km 2003r 3D, Jest: Alfa Romeo 156 2.5 V6 1997r
    Postów
    274

    Domyślnie

    Jak turbo późno wstaje to pewnie cięgno od gruszki źle wyregulowane. Powinni to poprawić, miałem podobnie, podjechałem do warsztatu i wyregulowali to, jest chyba dobrze teraz.

  3. #13
    Użytkownik Świeżak Avatar Stiopa
    Dołączył
    09 2009
    Mieszka w
    Gorzów Wielkopolski
    Auto
    AR 147 1.9 JTD
    Postów
    148

    Domyślnie

    Cytat Napisał Maxi Zobacz post
    Jak turbo późno wstaje to pewnie cięgno od gruszki źle wyregulowane. Powinni to poprawić, miałem podobnie, podjechałem do warsztatu i wyregulowali to, jest chyba dobrze teraz.
    Ciegno od gruszki powinien wyregulować zakład od regeneracji, chociaż najczęściej jeśli dobrze chodzi to nikt tego nie rusza przy remoncie.
    Psiknij wd40 na ciegno wychodzące z gruszki, może jest zaklinowane i odrobina smarowania pomoże.

    Wysłane z mojego Mi A2 przy użyciu Tapatalka
    "You cannot be a true petrolhead until you've owned one... it's like having really great sex that leaves you with an embarrassing itch." Jeremy Clarkson o Alfa Romeo

  4. #14
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    09 2019
    Auto
    Alfa Romeo 147 1.9 JTD 140KM 2004r
    Postów
    4

    Domyślnie

    Popsikane wd40 , nic nie dało .
    Powiedzcie mi jeszcze czy mam racje ? W common rail turbina powinna ciągnąć od początku a nie od ponad 2000 obrotów, tak?

  5. #15
    Użytkownik Świeżak Avatar Stiopa
    Dołączył
    09 2009
    Mieszka w
    Gorzów Wielkopolski
    Auto
    AR 147 1.9 JTD
    Postów
    148

    Domyślnie

    Cytat Napisał Dawid.la Zobacz post
    Popsikane wd40 , nic nie dało .
    Powiedzcie mi jeszcze czy mam racje ? W common rail turbina powinna ciągnąć od początku a nie od ponad 2000 obrotów, tak?
    Nie. Od troszkę ponad 2000obr.

    Wysłane z mojego Mi A2 przy użyciu Tapatalka
    "You cannot be a true petrolhead until you've owned one... it's like having really great sex that leaves you with an embarrassing itch." Jeremy Clarkson o Alfa Romeo

  6. #16
    Użytkownik Quadrifoglio Verde Avatar jaboleq
    Dołączył
    06 2010
    Mieszka w
    Tychy
    Auto
    AR 156 SW 1.9 16V powered by @sdero
    Postów
    7,200

    Domyślnie

    Cytat Napisał Dawid.la Zobacz post
    Popsikane wd40 , nic nie dało .
    Powiedzcie mi jeszcze czy mam racje ? W common rail turbina powinna ciągnąć od początku a nie od ponad 2000 obrotów, tak?
    Wg wykresu turbo w 1.9 16V największy moment obrotowy zaczyna się od 1800 obrotów silnika. I tak jest właśnie w sprawnym silniku. To jest ten moment w którym czuć jak wciska fotel aż do 3500 obrotów. Jeżeli warsztat twierdzi inaczej to przedstaw im wykres momentu silnika albo pierdolnij kierownikowi papierami na stół i powiedz: albo naprawiają albo rzeczoznawca ich udupi.

    A z doświadczenia wiem że turbo źle zregenerowane. Dwa razy montowałem po regeneracji turbo i dwa razy było dupczone. Po reklamacji było OK.
    ::::::: I am IN LOVE with trance! ::::::: Moja włoszka :::::::

Podobne wątki

  1. Problem z turbina
    Utworzone przez Marczesq w dziale 147
    Odpowiedzi: 4
    Ostatni post / autor: 01-06-2018, 15:51
  2. Po wymianie dwumasy nie działa turbina
    Utworzone przez jkrol w dziale 156
    Odpowiedzi: 3
    Ostatni post / autor: 28-10-2015, 17:20
  3. [159] Problem z radionawigacją, działa tel, navi nie działa radio.
    Utworzone przez questounico w dziale 159/Brera/Brera Spider
    Odpowiedzi: 6
    Ostatni post / autor: 24-05-2015, 19:38
  4. brak cisnienia turbina nie działa
    Utworzone przez Sebek156 w dziale 156
    Odpowiedzi: 15
    Ostatni post / autor: 14-11-2014, 18:36
  5. [159] Turbina - problem.
    Utworzone przez Jarek72 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 13
    Ostatni post / autor: 09-06-2013, 20:40

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce