Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 16
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    09 2019
    Auto
    Alfa Romeo 147 1.9 JTD 140KM 2004r
    Postów
    4

    Exclamation Problem - Turbina nie działa jak należy

    Witam,

    Na wstępie chciałbym przeprosić, jeśli taki temat już był... Ale niestety nie moge znaleźć idealnie dopasowanego do mojego problemu.

    Samochód - Alfa Romeo 147 2004r. 1.9 JTD 140KM

    2 Dni temu odebrałem samochód z warsztatu, po regeneracji turbiny.. Od tego czasu odczuwam spadek mocy i późniejsze odpalanie się Turbo.
    Wcześniej wydaje mi się, że turbo "Ciągneło" Od samego początku .. teraz budzi się dopiero przy 2800/3000 obrotów
    Na warsztacie powiedzieli mi , że mi się "Wydaje" ponieważ wszystko jest ok.
    Jak myślicie, co może być tego powodem ?
    Dodam, że na postoju nie dymi nawet tak bardzo, a podczas jazdy ( 6 bieg 130km/h) za mną sporo dymu.
    Normy spalin sprawdzane na stacji - Przekroczone prawie 3 krotnie.

    Pomocy!!!

    Z Góry dziękuje każdemu za odpowiedz.


    › Więcej...: Problem - Turbina nie działa jak należy

  2. #2
    Użytkownik Świeżak Avatar Stiopa
    Dołączył
    09 2009
    Mieszka w
    Gorzów Wielkopolski
    Auto
    AR 147 1.9 JTD
    Postów
    138

    Domyślnie

    Czy egr masz zaślepiony czy nawet może usunięty programowo? Może jak coś robili to przy egr grzebali i nie założyli zaślepki?

    Wysłane z mojego Mi A2 przy użyciu Tapatalka
    "You cannot be a true petrolhead until you've owned one... it's like having really great sex that leaves you with an embarrassing itch." Jeremy Clarkson o Alfa Romeo

  3. #3
    Użytkownik Quadrifoglio Verde Avatar jaboleq
    Dołączył
    06 2010
    Mieszka w
    Tychy
    Auto
    AR 156 SW 1.9 16V powered by @sdero
    Postów
    7,185

    Domyślnie

    Źle zregenerowane turbo.

    Wysłane z mojego Mi A1 przy użyciu Tapatalka
    ::::::: I am IN LOVE with trance! ::::::: Moja włoszka :::::::

  4. #4
    Użytkownik Świeżak Avatar Stiopa
    Dołączył
    09 2009
    Mieszka w
    Gorzów Wielkopolski
    Auto
    AR 147 1.9 JTD
    Postów
    138

    Domyślnie

    No to reklamacja. Paragon lub faktura, jakieś pismo od mechanika, że zamontowane zgodnie ze sztuka i przez rzecznika praw konsumentów lub sąd nawet jeśli po dobroci nie można wyegzekwować...

    Wysłane z mojego Mi A2 przy użyciu Tapatalka
    "You cannot be a true petrolhead until you've owned one... it's like having really great sex that leaves you with an embarrassing itch." Jeremy Clarkson o Alfa Romeo

  5. #5
    Użytkownik Świeżak Avatar TomTomGaraż
    Dołączył
    09 2017
    Mieszka w
    Warka
    Auto
    Alfa Romeo 147 lift 06' 1.8 TS
    Postów
    35

    Domyślnie

    Jedź na reklamację, skopali sprawę

  6. #6
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    09 2019
    Auto
    Alfa Romeo 147 1.9 JTD 140KM 2004r
    Postów
    4

    Domyślnie

    Dzięki za odpowiedzi!
    Odnośnie egr sam nie wiem, ponieważ musi mi to kolega jutro sprawdzić (Sam jestem laikiem i na mechanice dobrze się nie znam)
    Odnośnie firmy regeneracyjnej mam mały problem... warsztat w którym robiłem autko jest święcie przekonany ze wszystko jest ok i nie uznają mojej reklamacji ..
    mam jeszcze jedno pytanie, mogę to jakoś sprawdzić nie odpinając turbo? Np. Przez obd ?

  7. #7
    Użytkownik Świeżak Avatar TomTomGaraż
    Dołączył
    09 2017
    Mieszka w
    Warka
    Auto
    Alfa Romeo 147 lift 06' 1.8 TS
    Postów
    35

    Domyślnie

    Masz kwit na tę robotę? Jak jest święcie przekonany, że jest dobrze, to dlaczego jest źle? Turbo możesz jedynie sprawdzić czy gruszka działa i tego typu mechaniczne sprawy, podciśnień i zaworków tam nie ma za wiele i jedyne co mogło paść przy okazji to zawór bodajże N75 od sterowania turbiny. Ciągnąć to ona powinna od samego dołu a nie dopiero od 2800-3000 obrotów. Składaj reklamację warsztatowi na wykonaną usługę i nie ustępuj.

  8. #8
    Użytkownik Świeżak Avatar Stiopa
    Dołączył
    09 2009
    Mieszka w
    Gorzów Wielkopolski
    Auto
    AR 147 1.9 JTD
    Postów
    138

    Domyślnie

    Cytat Napisał TomTomGaraż Zobacz post
    Masz kwit na tę robotę? Jak jest święcie przekonany, że jest dobrze, to dlaczego jest źle? Turbo możesz jedynie sprawdzić czy gruszka działa i tego typu mechaniczne sprawy, podciśnień i zaworków tam nie ma za wiele i jedyne co mogło paść przy okazji to zawór bodajże N75 od sterowania turbiny. Ciągnąć to ona powinna od samego dołu a nie dopiero od 2800-3000 obrotów. Składaj reklamację warsztatowi na wykonaną usługę i nie ustępuj.
    Chyba, że źle wykonana regeneracja i łopatki zapieczone lub działają nieprawidłowo

    Wysłane z mojego Mi A2 przy użyciu Tapatalka
    "You cannot be a true petrolhead until you've owned one... it's like having really great sex that leaves you with an embarrassing itch." Jeremy Clarkson o Alfa Romeo

  9. #9
    Użytkownik Świeżak Avatar TomTomGaraż
    Dołączył
    09 2017
    Mieszka w
    Warka
    Auto
    Alfa Romeo 147 lift 06' 1.8 TS
    Postów
    35

    Domyślnie

    W takiej sytuacji, nie nazywajmy tego regeneracją...

  10. #10
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    09 2019
    Auto
    Alfa Romeo 147 1.9 JTD 140KM 2004r
    Postów
    4

    Domyślnie

    Na szczęście wszystkie dokumenty mam. Jutro pojadę do warsztatu i spróbuje im kolejny raz to wyjaśnić . Najgorsze jest to ze według nich turbina powinna się zapalać przy 2500 obrotach .
    Moim zdaniem common rail robi robotę i turbo ciągnie od zera . Ale wytłumaczyć Im tego nie potrafię

Podobne wątki

  1. Problem z turbina
    Utworzone przez Marczesq w dziale 147
    Odpowiedzi: 4
    Ostatni post / autor: 01-06-2018, 15:51
  2. Po wymianie dwumasy nie działa turbina
    Utworzone przez jkrol w dziale 156
    Odpowiedzi: 3
    Ostatni post / autor: 28-10-2015, 17:20
  3. [159] Problem z radionawigacją, działa tel, navi nie działa radio.
    Utworzone przez questounico w dziale 159/Brera/Brera Spider
    Odpowiedzi: 6
    Ostatni post / autor: 24-05-2015, 19:38
  4. brak cisnienia turbina nie działa
    Utworzone przez Sebek156 w dziale 156
    Odpowiedzi: 15
    Ostatni post / autor: 14-11-2014, 18:36
  5. [159] Turbina - problem.
    Utworzone przez Jarek72 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 13
    Ostatni post / autor: 09-06-2013, 20:40

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce