Pokaż wyniki od 1 do 10 z 10
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie! Avatar wojtalakkk
    Dołączył
    08 2019
    Mieszka w
    Blachownia
    Auto
    Alfa 147 1.6 120 koni 2005r
    Postów
    8

    Domyślnie 1.6 120koni FiatEcuScan wyniki sonda/przepływka

    Witajcie alfaholicy !
    Mam problem z alfa 147 1.6 120kucy 2005r, spalanie wychodzi coś około 11,5l benzyny i tyle samo gazu przy jeździe spokojnej, jak na benzynę i alfę myślę że jest w miarę ok, przy bardzo agresywnej jeździe do prawie 7tys wychodzi 12,5l.
    Raz na jakiś czas około 20sekund obroty trochę spadną i pracuje normalnie i tak w kółko, od kupna tak chodzi.
    Jest dość mułowata, wymieniłem świece na komplet z allegro taki najtańszy coś 100zł, poczytałem że kupiłem nie dobre powinny być takowe zakupiłem BKR6EKC i CR7EKC, wyszło bez różnicy na tych tanich czy tych droższych, po wymianie coś przybyło mocy, ale szału nie ma, nie ma przyspieszenia "tak zwany pedał w podłogę" i nic się nie dzieje, powolutku przyspiesza od 2tys w górę, dopiero jak wejdzie na 3.5tys coś się dzieje ale nie jest to to.
    Podstawy wymieniłem filt, olej.
    Po zakupie i przejechaniu 2tys od kupna padła głowica dwa zawory wypalone, wymienione naprawione, brała olej teraz nie bierze, przy okazji sprawdzili panewki, są ok.
    kompresja wychodzi w okolicach 12.5 po odbiorze od mechanika z głowicy, nie wiem czy nie za mało ;/ test z olejem robiłem i taki sam wynik daje, może musi się podocierać wszystko po wymianie głowicy i będzie więcej nie wiem jaki wynik powinien być.
    Zamontowałem nie dawno lpg stag 4 eco przejechane 400km pierwsze spalanie po 300km wyszło 11.5l gazu na 100km.
    Jeżdżę alfą do pracy, robię 12km w jedna stronę i wyjeżdżam z domu przejeżdżam dwa skrzyżowania 2km i resztę 10km mam prostej drogi cały czas prędkość 60-90km/h bez gwałtownych przyspieszeń, bez skrzyżowań i świateł, cały czas jadę "jak by na autostradzie"
    Tłumik szczelny, dolot też, bo czytałem że to może być przyczyną.
    Jest mała różnica na benzynie i lpg, na gazie lepiej przyspiesza od małych obrotów na benzynie gorzej, ale na lpg prędkość jaką osiągnąłem na a1 140/150 i nie szła zbytnio więcej, na benzynie kiedyś poszła 180 i dalej nic, ale bardzo długo to trwało i przy 180 wypaliło mi dwa zawory na pierwszym cylindrze, dlatego głowica była robiona, po wymianie to samo 180 i nic więcej i długo się rozpędza, wiadomo 1.6 cudów nie ma, ale powinno być lepiej.
    Jest też duża różnica silnik zimny idzie jak burza, rozgrzeje się już do 80stopni i przymula, nie ma mocy ;/
    Dodaje chyba tak to się pisze "logi" z programu FiatEcuScan przepływki 0281002309 i sond, nie dało się dodać rozszerzenia csv dodałem plik rar
    z tego co wyczytałem przepływomierz powinien dawać wynik 480kg/h przy obrotach 7200, u mnie max wyszło 6800 i 250kg/h i to może być przyczyną zbytnio się na tym nie znam, dlatego założyłem temat, dość długo z tym walczę a wydać 300zł na przepływkę jak jest dobra szkoda.
    Zauważyłem też różnicę w pracy sond benzyna nie ma sinusoidy są tak zwane "czubki na górze i dole", a na gazie myślę że jest ok.


    › Więcej...: 1.6 120koni FiatEcuScan wyniki sonda/przepływka
    Attached Files Attached Files

  2. #2
    Użytkownik Znawca Avatar Mongoose
    Dołączył
    04 2013
    Auto
    156 Sportwagon 2.0 JTS
    Postów
    1,317

    Domyślnie

    Miałem kiedyś ten samochód. Do 190 to ledwo szło, musiałobyć lekko z górki bo wystarczył większy wiatr i przy 180km/h się zatrzymywał Do 3,500 obr szło jak g...wno, taka charakterystyka tego silnika, trzeba kręcić aby złapał jakiś moment obrotowy (146 momentu od 4200obr...). Średnie spalanie w mieszanym wychodziło mi ok. 9l benzyny, w mieście typu Warszawa potrafił 13l walnąć.

    Teraz jeżdżę 2.0 JTS i to od 2000obr szarpie i leci do przodu jak należy Co do przepływki kup z szrotu za 20zł i przełóż. Ja kiedyś tak zrobiłem jak mi się uszkodziła... I przejechałem na niej 60tys ;d

    No ale niech ktoś zerknie na te logi, bo ja się nie znam. Jak na moje doświadczenie masz wszystko ok
    Ostatnio edytowane przez Mongoose ; 05-10-2019 o 21:01

  3. #3
    Użytkownik Świeżak
    Dołączył
    06 2016
    Auto
    156 sw
    Postów
    34

    Domyślnie

    Jakies bledy wywalilo? Ja ostatnio wymienilem przeplywke bo wyskakiwalo w losowych sytuacjach p1178 i od tej pory jest ok. Czuc ze przybylo jej pare koni, ale spalania przyznam ze nie mierzylem. Wczesniej 156 sw 1.8ts brala 10-12, na autostradzie z butem w podlodze i 15 sie zdarzylo. Jezdze na lpg i w odniesieniu do benzyny nie widze roznicy
    Ostatnio edytowane przez goro1825 ; 13-10-2019 o 08:10

  4. #4
    Użytkownik Jestem NOWY - nie krzyczcie! Avatar wojtalakkk
    Dołączył
    08 2019
    Mieszka w
    Blachownia
    Auto
    Alfa 147 1.6 120 koni 2005r
    Postów
    8

    Domyślnie

    Kupiłem używaną przepływkę, zamontowałem zresetowałem parametry w programie "FiatEcuScan_3.5.0" i wychodzi na to samo, chyba że się te parametry nie zresetowały, no chyba że trzeba akumulator odłączyć na ileś tam minut.
    Po wymianie przepływki na używaną wyskoczyły dwa błędy P1177 i P1178 skasowałem i się nie pojawiły więcej.

    Czemu na lpg wykaz sond jest inny jak na benzynie, powinny pokazywać taką fale jak na lpg i od 0,1v do 0,9v.
    Nie wiem czy są katalizatory, byłem na stacji diagnostycznej w tamtym roku podłączał spaliny i mówił że są bardzo dobre, można śmiało instalować gaz
    No i to spalanie 11.5l benzyny i i coś około 12l LPG wychodzi, a jeżdżę tak jak pisałem od domu dwa skrzyżowania i 10km prostej drogi z stałą prędkością i dużej różnicy nie ma czy jeżdżę spokojnie do 3.5tys obrotów czy jeżdżę agresywnie do 6tys obrotów i ciągła redukcja wtedy wychodziło 12.5l benzyny trzy razy sprawdzałem taki wynik po 300km, lpg jeszcze nie miałem i narazie nie testuje agresywnej jazdy na lpg.
    Termostat był wymieniany zaraz po kupnie auta, czujnik temperatury na termostacie też.
    Auto nie ma mocy jak się rozgrzeje 90 stopni przyspiesza spokojnie, a znowu jak jest zimne to w miarę sensownie przyspiesza jest mała różnica, ale wyczuwalna.
    Chce to sobie zrobić do porządku, bo za 300km mam pierwszy przegląd gazu, a w grudniu mam wyjazd do Niemczech i nie chciałbym przyjechać z dużym wynikiem spalania
    Może przesadzam, ale jak by to był wynik z miasta, przy mojej jeździe to te 2l za dużo pali
    Grzałki na sondach sprawne.
    Podsyłam zdjęcia starej przepływki, używanej i sondy.

    A podam przykład peugeota 206 2003r z silnikiem 1.6 110koni trasy 3km do pracy z klimatronikiem i spalanie 7.5l, a na autostradzie 1200km (nad morze i z powrotem) przy prędokości 120-140km/h miejscami 160km/h spalanie 5.8l
    Załączone obrazy Załączone obrazy Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	sondy lpg.jpg
Wyświetleń:	0
Rozmiar:	60.2 KB
ID:	262656   Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	stara przeply lpg.jpg
Wyświetleń:	0
Rozmiar:	52.7 KB
ID:	262657   Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	stara przepływka benz.jpg
Wyświetleń:	0
Rozmiar:	53.1 KB
ID:	262658   Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	asdfghjkllknbvcxscvbnmkjuytrdfg.jpg
Wyświetleń:	0
Rozmiar:	56.2 KB
ID:	262653   Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	lpg prze.jpg
Wyświetleń:	0
Rozmiar:	56.1 KB
ID:	262654  

    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	sondy benzyna.jpg
Wyświetleń:	0
Rozmiar:	66.0 KB
ID:	262655  

  5. #5
    Użytkownik Znawca Avatar Mongoose
    Dołączył
    04 2013
    Auto
    156 Sportwagon 2.0 JTS
    Postów
    1,317

    Domyślnie

    Co do katalizatorów to mam ostatnio dobry przykład tego. O ile w pierwszym JTS poruszałem kabelkami i poprawiłem odmę i problem znikł, tak w drugiej szukałem wszędzie, a diagnosta na stacji powiedział, że spaliny lepsze jak to auto z fabryki wyjechało, nic ino jak smog będzie to pod auto i wdychać, będzie zdrowsze

    Koniec przygody był taki Pierdyknąłem gdzieś wydechem i nie było tego widać na pierwszy rzut oka... A spaliny wzorowe
    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	20190803_094736.jpg
Wyświetleń:	0
Rozmiar:	84.8 KB
ID:	262663
    Ostatnio edytowane przez Mongoose ; 13-10-2019 o 19:25

  6. #6
    Użytkownik Maniak resoraków Avatar esco1982
    Dołączył
    12 2014
    Mieszka w
    Olsztyn
    Auto
    Alfa Romeo 147TI 1.6 TS 120KM 06r.
    Postów
    533

    Domyślnie

    Cytat Napisał wojtalakkk Zobacz post
    a na autostradzie 1200km (nad morze i z powrotem) przy prędokości 120-140km/h miejscami 160km/h spalanie 5.8l
    Przy takiej prędkości benzyna 1.6 nie wyrobi sie w 6l - ciężko w to uwierzyć.
    Mi sie udało wykręcić taki wynik:
    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	255735d1552469636-_ukruszona_swieca_1_6_ts-20190313_102527.jpg
Wyświetleń:	0
Rozmiar:	71.9 KB
ID:	262700
    Ale cały czas 100km/h na tempomacie.
    Ostatnio edytowane przez esco1982 ; 14-10-2019 o 08:53
    AR 146 1.4 BOXER, AR 147TI 1.6 TS

  7. #7
    Użytkownik Jestem NOWY - nie krzyczcie! Avatar wojtalakkk
    Dołączył
    08 2019
    Mieszka w
    Blachownia
    Auto
    Alfa 147 1.6 120 koni 2005r
    Postów
    8

    Domyślnie

    Ale to był peugeot 206 1.6 benzyna, do dzisiaj jeździ w mieście 7.5l
    W jedna stronę nad morze było 5.4l a powrotem 5.8l i cały czas był goniony i do tego klima
    Ogólnie pokazujesz spalanie komputera, ono zawsze przekłamuje, ja sprawdzam zawsze na stacji, tankuje do pełna reset kilometrów ...
    A poprzednio był citroen saxo 1.1 benzyna to wyszło na trasie 4.7-4.9 przy prędkości 110-120.
    Ogólnie wiem, że alfa do oszczędnych nie jest lubi benzynę, ale bez przesady 11.5l taka trasę jak ja pokonuje
    Po wypłacie może kupie dwie sondy i zobaczymy co wyjdzie, ale wolał bym być pewny bo 600zł wydać na marne ... ;/

  8. #8
    Użytkownik Świeżak Avatar TomTomGaraż
    Dołączył
    09 2017
    Mieszka w
    Warka
    Auto
    Alfa Romeo 147 lift 06' 1.8 TS
    Postów
    35

    Domyślnie

    Ja co prawda wsadziłem do swojej 1.8 TS ze 146, ale problemy miałem te same co u Ciebie. Co się okazało, przepływka, która była dobra jak jeszcze pod maską był 1.6 padła, niby pokazywała wartości zbliżone do oczekiwanych, ale auto w ogóle nie miało mocy na wysokich obrotach, totalnie zubażało mieszankę. Co do sond, też niby pracowały, ale nie w tym zakresie co powinny, przez co strasznie zalewało silnik na niskich obrotach. Z początku zignorowałem i sondy przed katami i przepływkę, ale jak podpiąłem sobie instalację gazową i zacząłem przy niej dłubać, podłączyłem sondy itd itp to się okazało, że właśnie zalewany jest przez sondy i trzeba było mocno zubożyć mieszankę na mapie. Po wymianie sond przed katami, na niskich obrotach (tak do 3-3,5 tyś) jak ręką odjął, potem kolejna zabawa i testowanie, stwierdziłem pierdzielę, kupuję nową przepływkę, po orientacji w jakości zamienników itp kupiłem Bosha za 340 zł. Auto odżyło na wysokich obrotach. Teraz silnik pracuje w pełnym zakresie obrotów jak należy, bez różnicy czy na gazie czy na benzynie, mapę w końcu udało się gazu ustawić odpowiednio i dodatkowo spalanie zmalało mi o 2.2 litra na 100 KM i na benzynie sprawdzałem i na gazie. Logów nie otworzę, bo nie mam fesa ani mesa, a zdjęcia które dodałeś są niewyraźnie, kreski widać ale liczby mnie bardziej interesują

  9. #9
    Użytkownik Jestem NOWY - nie krzyczcie! Avatar wojtalakkk
    Dołączył
    08 2019
    Mieszka w
    Blachownia
    Auto
    Alfa 147 1.6 120 koni 2005r
    Postów
    8

    Domyślnie

    Też tak myślę, po wypłacie kupię sondy i przepływke i będę spokojny.
    Tylko teraz jakie sondy, bo przepływka chyba taka 0281002309.
    A tak z ciekawości odkrecilem sondy i są z takim bialym nagarem, tak samo świece, płynu nieubywa, to chyba znaczy że za bogata mieszanka ?
    Załączone obrazy Załączone obrazy Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	IMG_20191014_191220.jpg
Wyświetleń:	0
Rozmiar:	48.1 KB
ID:	262810   Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	IMG_20191017_190026.jpg
Wyświetleń:	0
Rozmiar:	87.9 KB
ID:	262811  

  10. #10
    Użytkownik Świeżak Avatar TomTomGaraż
    Dołączył
    09 2017
    Mieszka w
    Warka
    Auto
    Alfa Romeo 147 lift 06' 1.8 TS
    Postów
    35

    Domyślnie

    bardziej jakby za ubogo i podwyższona temperatura spalania

Podobne wątki

  1. 3.0 V6 sonda, przepływka, gdzie szukać winowajcy?
    Utworzone przez starykot w dziale 166
    Odpowiedzi: 53
    Ostatni post / autor: 10-12-2016, 22:50
  2. [GTV Spider] Sonda Lambda i przepływka uszkodzona ? 1.8ts
    Utworzone przez ian3 w dziale Gtv/Gtv Spider
    Odpowiedzi: 5
    Ostatni post / autor: 16-04-2013, 09:08
  3. [146] Sonda? Któryś czujnik? przepływka?
    Utworzone przez Kristoferowaty w dziale 145/146/155
    Odpowiedzi: 8
    Ostatni post / autor: 04-08-2012, 16:27

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce