Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 12
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    08 2019
    Auto
    Alfa Romeo 147 1.9 JTDm
    Postów
    14

    Domyślnie 1.9 JTDm Odpala ale z trudem

    Posiadam auto od pół roku i mam przypadłość że auto zawsze odpalała aczkolwiek nigdy na raz. Potrzebuje zawsze jednego [maks 2] obkręceń żeby załapać a odkąd temperatura spadła to przez pierwsze parę sekund chodzi jak stary Ursus po minucie jazdy wszystko ustępuję. Rozrusznik kręci. Akumulator w stanie dobrym. Wtryski badane przy innej sprawie tez nie wykazywały żadnych mankamentów a koło dwumasowe wymieniane na Valeo ponad miesiąc temu wraz z całym osprzętem sprzęgła. Jakieś pomysły ? Mechanik zaufany jak miał ją u siebie na warsztacie przy wymianie Koła czy paska o rolki napinacza ocenił stan na dobry i nie wykrył żadnych awarii. Dodam tylko że auto nie jest garażowane i stoi pod chmurką. Pozdrawiam


    › Więcej...: 1.9 JTDm Odpala ale z trudem

  2. #2
    Użytkownik Świeżak Avatar Stiopa
    Dołączył
    09 2009
    Mieszka w
    Gorzów Wielkopolski
    Auto
    AR 147 1.9 JTD
    Postów
    175

    Domyślnie

    Komputer podpinałeś? Błędy jakieś są? Może słabsze ciśnienie paliwa, może czujnik jakiś. Olej? Stan, kiedy wymieniany, jakiej klasy lepkkość?

    Wysłane z mojego Mi A2 przy użyciu Tapatalka
    "You cannot be a true petrolhead until you've owned one... it's like having really great sex that leaves you with an embarrassing itch." Jeremy Clarkson o Alfa Romeo

  3. #3
    Użytkownik Świeżak Avatar Marcino_14
    Dołączył
    07 2019
    Auto
    Alfa Romeo 147 FL 1.6
    Postów
    65

    Domyślnie

    Cytat Napisał PrezesaKaPrezes Zobacz post
    przez pierwsze parę sekund chodzi jak stary Ursus po minucie jazdy wszystko ustępuję.
    Tzn, głośno, klepie, czy nierówno chodzi? - możesz to bardziej opisać?
    Sugeruję zmierzyć ciśnienie paliwa od momentu rozruchu, możliwe że pompa się kończy.

  4. #4
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    08 2019
    Auto
    Alfa Romeo 147 1.9 JTDm
    Postów
    14

    Domyślnie

    Stiopa komputera będę miał dopiero dostępny na dniach jeżeli chodzi o kontrolki to czysto olej to ;Mobil Super 2000 X1 10W/40 zmieniany okolo 3.5 tysiąca temu [Stan faktyczny w samochodzie prawidłowy jeżeli chodzi o ilość] zmieniony również przy zmianie oleju filtr oleju na OP 537/2 i filtr powietrza ale ten paragon gdzieś zniknął [Tak prowadzę całą dokumentacje wszystkiego co wymieniam w Alfie ]


    Marcino_14 głośno klepie przez pierwsze parę sekund pracuje równo i zdrowo

    Do obu panów zalałem auto na stacji Auchan około miesiąc temu i paliwo sporo się ostało w samochodzie gdyż był mniej eksploatowany jeżeli ma to jakikolwiek wpływ na wyżej wymienione usterki

  5. #5
    Użytkownik Świeżak Avatar Stiopa
    Dołączył
    09 2009
    Mieszka w
    Gorzów Wielkopolski
    Auto
    AR 147 1.9 JTD
    Postów
    175

    Domyślnie

    Cytat Napisał PrezesaKaPrezes Zobacz post
    Stiopa komputera będę miał dopiero dostępny na dniach jeżeli chodzi o kontrolki to czysto olej to ;Mobil Super 2000 X1 10W/40 zmieniany okolo 3.5 tysiąca temu [Stan faktyczny w samochodzie prawidłowy jeżeli chodzi o ilość] zmieniony również przy zmianie oleju filtr oleju na OP 537/2 i filtr powietrza ale ten paragon gdzieś zniknął [Tak prowadzę całą dokumentacje wszystkiego co wymieniam w Alfie 1.9 JTDm Odpala ale z trudem ]


    Marcino_14 głośno klepie przez pierwsze parę sekund pracuje równo i zdrowo

    Do obu panów zalałem auto na stacji Auchan około miesiąc temu i paliwo sporo się ostało w samochodzie gdyż był mniej eksploatowany jeżeli ma to jakikolwiek wpływ na wyżej wymienione usterki
    10w40? Dlaczego nie 5w40 i płukanka przed wymianą.

    Wysłane z mojego Mi A2 przy użyciu Tapatalka
    "You cannot be a true petrolhead until you've owned one... it's like having really great sex that leaves you with an embarrassing itch." Jeremy Clarkson o Alfa Romeo

  6. #6
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    08 2019
    Auto
    Alfa Romeo 147 1.9 JTDm
    Postów
    14

    Domyślnie

    Cytat Napisał Stiopa Zobacz post
    10w40? Dlaczego nie 5w40 i płukanka przed wymianą.

    Wysłane z mojego Mi A2 przy użyciu Tapatalka
    Nie mam pojęcia wymianę zlecałem osoba trzecim a mógłbyś nakreślić różnicę i czy jest sens zmieniana teraz dobrego oleju na inny zalecany + płukankę zrobić ?

  7. #7
    Użytkownik Świeżak Avatar Marcino_14
    Dołączył
    07 2019
    Auto
    Alfa Romeo 147 FL 1.6
    Postów
    65

    Domyślnie

    Cytat Napisał PrezesaKaPrezes Zobacz post
    Marcino_14 głośno klepie przez pierwsze parę sekund pracuje równo i zdrowo
    Może po prostu popychacze klepią bo masz gęsty olej (musiałbyś nagrać filmik z dźwiękiem)? Zrobiło się zimno a w takich warunkach olej ma znaczenie (EDIT: w zasadzie to zawsze ma znacznie ).

  8. #8
    Użytkownik Świeżak Avatar Stiopa
    Dołączył
    09 2009
    Mieszka w
    Gorzów Wielkopolski
    Auto
    AR 147 1.9 JTD
    Postów
    175

    Domyślnie

    Cytat Napisał PrezesaKaPrezes Zobacz post
    Nie mam pojęcia wymianę zlecałem osoba trzecim a mógłbyś nakreślić różnicę i czy jest sens zmieniana teraz dobrego oleju na inny zalecany + płukankę zrobić ?
    Co do oleju to musiałbyś poczytać temat na forum -temat rzeka 1.9 JTDm Odpala ale z trudem
    Zmienić możesz po zimie, kilometrach lub czasie.
    Płukankę np Archoil dajesz przed sama wymiana gdy zmieniasz specyfikacje oleju... Wszystko jest w tym temacie na forum

    Wysłane z mojego Mi A2 przy użyciu Tapatalka
    "You cannot be a true petrolhead until you've owned one... it's like having really great sex that leaves you with an embarrassing itch." Jeremy Clarkson o Alfa Romeo

  9. #9
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    08 2019
    Auto
    Alfa Romeo 147 1.9 JTDm
    Postów
    14

    Domyślnie

    Zapoznam się z tematami olejów i dziekuje za podsunięcie pomysłu gdyż jestem totalnym laikiem i o ile jakiś tam podstawowych zasad się nauczyłem to nie mogę wiedzieć wszystkiego :c

    Dorzucam dwa linki jeden z kabiny drugi z pod maski jeżeli chodzi o to odpalanie i dzwięk zaraz po odpaleniu oczywiście nie zawsze odpala tak jak dzisiaj bo czasami jest lepiej ale na strzała tylko jak się zagrzeje żadnych innych objawów jak pisałem wyżej nie dostrzegam

    http://www7.zippyshare.com/v/CV81gFRB/file.html
    http://www7.zippyshare.com/v/pwZ1fKWc/file.html
    Ostatnio edytowane przez PrezesaKaPrezes ; 11-12-2019 o 02:37

  10. #10
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    08 2019
    Auto
    Alfa Romeo 147 1.9 JTDm
    Postów
    14

    Domyślnie

    Cytat Napisał Marcino_14 Zobacz post
    Może po prostu popychacze klepią bo masz gęsty olej (musiałbyś nagrać filmik z dźwiękiem)? Zrobiło się zimno a w takich warunkach olej ma znaczenie (EDIT: w zasadzie to zawsze ma znacznie ).
    Dodaje link z Youtube z tym odpalaniem bo z tego Zippy coś nie działa

    https://www.youtube.com/watch?v=WuENdtp99Ng

Podobne wątki

  1. Alfa traci moc gaśnie i z trudem odpala, teraz nie odpala
    Utworzone przez marcia431 w dziale 156
    Odpowiedzi: 13
    Ostatni post / autor: 24-08-2017, 07:48
  2. [159] 159 2.0 jtdm nie odpala
    Utworzone przez smug w dziale 159/Brera/Brera Spider
    Odpowiedzi: 3
    Ostatni post / autor: 09-03-2017, 21:14
  3. Jtdm nie odpala
    Utworzone przez Davvid8 w dziale GT
    Odpowiedzi: 8
    Ostatni post / autor: 18-04-2015, 11:33
  4. [159] 1.9 JTDm 150 KM nie odpala
    Utworzone przez Lolson w dziale 159/Brera/Brera Spider
    Odpowiedzi: 9
    Ostatni post / autor: 13-01-2015, 21:12
  5. Nie odpala 1.9 jtdm
    Utworzone przez kkkpiotrekkkk w dziale 156
    Odpowiedzi: 7
    Ostatni post / autor: 29-05-2013, 10:48

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce