Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 15
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    03 2020
    Mieszka w
    Karpacz
    Auto
    Alfa Romeo 147 1.6 TS
    Postów
    15

    Domyślnie Prośba o ocenę parametrów

    Proszę bardziej doświadczonych kolegów o ocenę parametrów pracy silnika mojej Alfy. Mam big problem, ale na początek nie chciałbym niczego sugerować. Czy któryś z widocznych parametrów jest niewłaściwy? Samochód w tym momencie pracował na biegu jałowym około 20 minut.Z góry dziękuję za zainteresowanie tematem i pomoc.

    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	a.jpg
Wyświetleń:	0
Rozmiar:	112.6 KB
ID:	267020Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	a2.jpg
Wyświetleń:	0
Rozmiar:	127.6 KB
ID:	267021Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	a3.jpg
Wyświetleń:	0
Rozmiar:	141.3 KB
ID:	267022Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	a4.jpg
Wyświetleń:	0
Rozmiar:	136.8 KB
ID:	267023


    › Więcej...: Prośba o ocenę parametrów

  2. #2
    Użytkownik Świeżak Avatar aarti7
    Dołączył
    07 2013
    Mieszka w
    Miechów Małopolska
    Auto
    156 2.4jtdx2,166 2.4jtd,147 1.6ts,156 1.9jtd 105km,156 1.9jtd 115km:były, 156 1.9JTD 150km +++ jest
    Postów
    110

    Domyślnie

    Cytat Napisał Kris2010 Zobacz post
    Proszę bardziej doświadczonych kolegów o ocenę parametrów pracy silnika mojej Alfy. Mam big problem, ale na początek nie chciałbym niczego sugerować. Czy któryś z widocznych parametrów jest niewłaściwy? Samochód w tym momencie pracował na biegu jałowym około 20 minut.Z góry dziękuję za zainteresowanie tematem i pomoc.

    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	a.jpg
Wyświetleń:	0
Rozmiar:	112.6 KB
ID:	267020Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	a2.jpg
Wyświetleń:	0
Rozmiar:	127.6 KB
ID:	267021Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	a3.jpg
Wyświetleń:	0
Rozmiar:	141.3 KB
ID:	267022Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	a4.jpg
Wyświetleń:	0
Rozmiar:	136.8 KB
ID:	267023
    Mam problem ale nie powiem jaki he he dobre....
    Parametry raczej sprawdza się pod obciążeniem i robi logi no ale nie wiadomo też o jakie parametry chodzi więc jeśli chcesz pomocy napisz w czym rzecz.

  3. #3
    Użytkownik Świeżak Avatar Marcino_14
    Dołączył
    07 2019
    Auto
    Alfa Romeo 147 FL 1.6
    Postów
    116

    Domyślnie

    Dokładnie jak napisał Kolega wyżej, napisz w czym rzecz i co się dzieje.
    Ale tak na wstępie to to co się rzuca w oczy to ciśnienie 754 mbar (powinno być większe), czynniki FRA 1 i 2 wydaje mi się że są zbyt mocno rozjechane względem siebie (prawie 10%). Wartość przepływu ja u siebie mam 9-10 kg/h na wolnych obrotach ale zależy to od wielu warunków więc nie można jednoznacznie z tych danych stwierdzić że jest nok.
    Ostatnio edytowane przez Marcino_14 ; 17-03-2020 o 20:53

  4. #4
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    03 2020
    Mieszka w
    Karpacz
    Auto
    Alfa Romeo 147 1.6 TS
    Postów
    15

    Domyślnie

    Cytat Napisał Marcino_14 Zobacz post
    Dokładnie jak napisał Kolega wyżej, napisz w czym rzecz i co się dzieje.
    Ale tak na wstępie to to co się rzuca w oczy to ciśnienie 754 mbar (powinno być większe), czynniki FRA 1 i 2 wydaje mi się że są zbyt mocno rozjechane względem siebie (prawie 10%). Wartość przepływu ja u siebie mam 9-10 kg/h na wolnych obrotach ale zależy to od wielu warunków więc nie można jednoznacznie z tych danych stwierdzić że jest nok.
    Witam.Oczywiście nie robię żadnej tajemnicy z problemu z którym sie borykam, ale myślałem, że coś widać ewidentnie w tych parametrach. Nie chciałem po prostu niczego sugerować, ale ok, może faktycznie powinienem napisać od razu co jej dolega. Otóż samochód stracił moc i to bardzo. Nawet nie można tego nazwać, że go zmuliło, po prostu brakuje mocy. Im więcej próbuję przyspieszyć, tym on zaczyna coraz wolniej jechać. Ryczy jak Abarth, a ledwo się posuwa do przodu. Na biegu jałowym kręci się do max 4,500 obrotów z tendencją spadkową. Nagłe naciśnięcie pedału gazu powoduje, że silnik wkręca sie na obroty, ale leniwie, tak jakby coś go trzymało. Nie nastąpiło, to nagle. Jeszcze kilka dni temu miał taką przypadłość, ale jak go przetrzymałem z pedałem gazu wciśniętym głębiej, ryczał, nie chciał przyspieszyć, ale po jakiejś chwili jakby mu się coś odetkało i dostawał tak zwanego kopa i jechał całkowicie normalnie. W kolejnych dniach takie, jak ja to nazywam odetkanie było coraz rzadsze, aż w końcu....jak wyżej.Komputer nie wywala przy tym żadnych błędów. Dodam, że na biegu jałowym silnik pracuje niemal wzorcowo, żadnych problemów, szarpania, falowania itp. Co do tej pory zrobiłem? Sprawdziłem drożność układu dolotowego od wlotu powietrza do samego silnika - jest OK. Świece, olej, filtry są nowe. Odkręciłem też sondy lambda i zajrzałem czy czasami nie są zabite katalizatory, ale wydaje mi się, że wyglądają w miarę ok. Odma....to co widać bez rozbierania wydaje się, że jest cała, przynajmniej ta część którą widać. Naprawdę nie mam już żadnych pomysłów. Może pompa paliwa, bo też słyszałem, że po przebiegu ponad 150 tysięcy ma prawo niedomagać...nie wiem

  5. #5
    Użytkownik Świeżak Avatar Marcino_14
    Dołączył
    07 2019
    Auto
    Alfa Romeo 147 FL 1.6
    Postów
    116

    Domyślnie

    A chodzi przy tym na wszystkie cylindry czy czuć/słychać że któryś nie pali?
    Są jakiekolwiek inne objawy: kopcenie, drgania, nienaturalnie głośna praca?
    Najlepiej jakbyś złapał kilka najważniejszych parametrów na wykresie w czasie jazdy na pełnym bucie do samego końca/odcinki a jak nie dojdzie do odcinki do do tych obrotów do których idzie: obroty, przepływ powietrza , uchylenie przepustnicy.
    Sprawdź też pozycję pedału przyspieszania (przetwornik) przy pełnym gazie i ciśnienie paliwa jakie jest na wolnych i w czasie przyspieszania (ciśnienie najlepiej w formie wykresu).

    Edit: jeszcze możesz zapodać wykresy pracy wszystkich sond lambda na wolnych obrotach + obroty silnika i prze wyższych obrotach.
    Ostatnio edytowane przez Marcino_14 ; 18-03-2020 o 18:32

  6. #6
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    03 2020
    Mieszka w
    Karpacz
    Auto
    Alfa Romeo 147 1.6 TS
    Postów
    15

    Domyślnie

    Cytat Napisał Marcino_14 Zobacz post
    A chodzi przy tym na wszystkie cylindry czy czuć/słychać że któryś nie pali?
    Są jakiekolwiek inne objawy: kopcenie, drgania, nienaturalnie głośna praca?
    Najlepiej jakbyś złapał kilka najważniejszych parametrów na wykresie w czasie jazdy na pełnym bucie do samego końca/odcinki a jak nie dojdzie do odcinki do do tych obrotów do których idzie: obroty, przepływ powietrza , uchylenie przepustnicy.
    Sprawdź też pozycję pedału przyspieszania (przetwornik) przy pełnym gazie i ciśnienie paliwa jakie jest na wolnych i w czasie przyspieszania (ciśnienie najlepiej w formie wykresu).

    Edit: jeszcze możesz zapodać wykresy pracy wszystkich sond lambda na wolnych obrotach + obroty silnika i prze wyższych obrotach.
    Dzięki za odpowiedź. Od czasu kiedy to napisałem siedziałem w aucie i dumałem. Przy pomocy kumpla doszliśmy do wniosku, że bardzo dziwnie pracuje układ wydechowy. Coś tam delikatnie syczy i okazało się, że jest mikroskopijna nieszczelność na pierwszym łączeniu od strony silnika, tuż za łącznikiem elastycznym na kołnierzu. Syczenie pomyślałem? gdybym zatkał rurę wydechową, to może, ale na biegu jałowym bez zatykania? Jeszcze nic nie robiłem, ale czy jest możliwe żeby zawalił się syfem układ wydechowy do tego stopnia? Fakt, trochę oleju bierze, ale żeby aż tak?

  7. #7
    Użytkownik Świeżak Avatar Marcino_14
    Dołączył
    07 2019
    Auto
    Alfa Romeo 147 FL 1.6
    Postów
    116

    Domyślnie

    Możesz mieć zapchane katalizatory (albo jeden z dwóch), nawet objawy pasują ale osobiście nigdy się z takim przypadkiem nie spotkałem. Może ktoś inny odezwie się jak można go zdiagnozować. Ja osobiście zrobiłbym to tak że odkręciłbym rurę wydechową, wsadził jakiś wąż od kompresora od strony silnia, delikatnie uszczelnił i dmuchnął. Zobaczysz czy opór przepływu powietrza nie jest zbyt duży. Możesz też tam poświecić i wizualnie sprawdzić. A tak swoją drogą to od te uszczelki przez które dmucha są do wymiany - nieszczelny wydech może wpływać na sondy lambda.
    Ostatnio edytowane przez Marcino_14 ; 18-03-2020 o 19:22

  8. #8
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    03 2020
    Mieszka w
    Karpacz
    Auto
    Alfa Romeo 147 1.6 TS
    Postów
    15

    Domyślnie

    Cytat Napisał Marcino_14 Zobacz post
    Możesz mieć zapchany katalizatory (albo jeden z dwóch), nawet objawy pasują ale osobiście nigdy się z takim przypadkiem nie spotkałem. Może ktoś inny odezwie się jak można go zdiagnozować. Ja osobiście zrobiłbym to tak że odkręciłbym rurę wydechową, wsadził jakiś wąż od kompresora od strony silnia, delikatnie uszczelnił i dmuchnął. Zobaczysz czy opór przepływu powietrza nie jest zbyt duży. A tak swoją drogą to od te uszczelki przez które dmucha są do wymiany - nieszczelny wydech może wpływać na sondy lambda.
    Tak właśnie zamierzam jutro zrobić, zobaczymy, oczywiście dam znać co z tego wyszło. Fakt jest faktem, że po nagłym naciśnięciu na pedał gazu, trzymając rękę przy wylocie ostatniego tłumika bardzo, bardzo słabo czuć "dmuchnięcie".

  9. #9
    Użytkownik Świeżak Avatar Marcino_14
    Dołączył
    07 2019
    Auto
    Alfa Romeo 147 FL 1.6
    Postów
    116

    Domyślnie

    No to całkiem możliwe. Jak jest mocno zapchany to może być widać nawet od strony silnika po zdjęciu rury że jest zalepiony nagarem. Samochód jeździ krótkie odcinki na niedogrzanym silniku?

  10. #10
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    03 2020
    Mieszka w
    Karpacz
    Auto
    Alfa Romeo 147 1.6 TS
    Postów
    15

    Domyślnie

    Cytat Napisał Marcino_14 Zobacz post
    No to całkiem możliwe. Jak jest mocno zapchany to może być widać nawet od strony silnika po zdjęciu rury że jest zalepiony nagarem. Samochód jeździ krótkie odcinki na niedogrzanym silniku?
    Niestety tak, głównie miasto. To może nie byłoby takie straszne, ale niestety silnik zużywa znaczne ilości oleju, a to w połączeniu z miejską jazda...wiadomo. Za silnik wezmę się jak będzie cieplej.

Podobne wątki

  1. Panewki - prośba o ocenę.
    Utworzone przez ozman w dziale 166
    Odpowiedzi: 5
    Ostatni post / autor: 18-05-2013, 11:06
  2. [159] Prośba o ocenę
    Utworzone przez Dziadek62 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 9
    Ostatni post / autor: 02-08-2012, 20:10
  3. Prośba o ocenę wykresów z FES'a
    Utworzone przez mati19999 w dziale 147
    Odpowiedzi: 10
    Ostatni post / autor: 05-03-2012, 03:34

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory