Pokaż wyniki od 1 do 1 z 1
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    03 2022
    Auto
    Alfa Romeo 147 1.6 TS 3D
    Postów
    2

    Domyślnie Brak mocy, stuki, wypadanie zapłonu przy 4,4 tys obr

    Witam
    Zaczęły się problemy z moim 1.6 TS 105km. Początkowo objawiało się to tylko stukami właśnie w okolicy 3tys obrotów głównie na pb na gazie trzeba się było dobrze wsluchać, ciche stukanie/strzelanie. Porobiłem logi wyszło na to że lewe powietrze albo przepływka do wymiany. Wymieniłem odmę ta do przepustnicy, wymieniłem przepływkę poprawiło się tylko minimalnie. Aktualnie stuka ale zdecydowanie ciszej i wywala w okolicach 4400 obrotów błąd p0300 p0304 wypadanie zapłonu cyl 4. Wymieniłem cewkę na inną używaną (w gnieździe byl olej z pękniętej odmy) i znów delikatna poprawa na jeden dzień jakby trochę ciszej, ale przez cały czas ten sam efekt 4,4 tys obr i błąd.
    Czasami przy ruszaniu ma problemy z mocą. Sprawdzając komputerem w trakcie ruszania najpierw 1 lambda przez się zawiesza na jakiejś wartości, potem wariuje kąt wyprzedzenia zapłonu najczęściej przy gwałtownym ruszaniu, czasami nawet na postoju wpada na ponad 180st. odłączałem czujnik na wałku ale dalej to samo też wariuje, odpięcie lambdy też nie pomaga dalej wariuje.
    Świece mają 20 tys irydowe Denso.

    Wykres po trasie na wolnych obrotach
    1663867946" id="attachment284973" rel="Lightbox_2327691" >Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	wolne obroty.jpg
Wyświetleń:	0
Rozmiar:	86.6 KB
ID:	284973

    Wykres przyspieszenia:
    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	przyspieszanie.jpg
Wyświetleń:	0
Rozmiar:	95.2 KB
ID:	284974

    Wydaje mi się że problemem tego braku mocy będą te wahania kąta zapłonu.


    › Więcej...: Brak mocy, stuki, wypadanie zapłonu przy 4,4 tys obr
    Ostatnio edytowane przez muzik96 ; 22-09-2022 o 18:35

Podobne wątki

  1. [159] Brak mocy, stuki
    Utworzone przez macieek w dziale 159/Brera/Brera Spider
    Odpowiedzi: 8
    Ostatni post / autor: 24-10-2021, 20:44
  2. [159] Stuki i brak mocy
    Utworzone przez darkbella89 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 2
    Ostatni post / autor: 15-12-2019, 13:28
  3. wypadanie zapłonu
    Utworzone przez kelus w dziale 166
    Odpowiedzi: 2
    Ostatni post / autor: 15-02-2017, 16:38
  4. 3.0V6-brak mocy, wypadanie zapłonu
    Utworzone przez sneijder w dziale 166
    Odpowiedzi: 12
    Ostatni post / autor: 28-07-2015, 13:26
  5. Wypadanie zapłonu przy zimnym silniku
    Utworzone przez BigMen23 w dziale 147
    Odpowiedzi: 5
    Ostatni post / autor: 22-02-2015, 12:42

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory