Pokaż wyniki od 1 do 2 z 2
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie! Avatar Jaroszy
    Dołączył
    11 2013
    Auto
    Alfa Romeo 147 1.6 16V Spark
    Postów
    15

    Domyślnie Alfa ciężko odpala na zimnym silniku

    Witam. Posiadam Alfę 147 1.6 T.Spark 105 KM. Od jakiegoś czasu kiedy auto dłużej stoi w garażu nie mogę go odpalić tak jak i przy niższych temperaturach. Akumulator jest dobry,rozrusznik też. Po wielu próbach auto w końcu odpala, ale śmierdzi benzyną tak jakby go zalewało i strzela z wydechu przy odpale. Podkreślam, że jeżeli już odpali i trochę nim pojeżdżę samochód pracuje równo i odpala normalnie. Miał ktoś podobny problem ? Podejrzewam , że może są świece do wymiany.


    › Więcej...: Alfa ciężko odpala na zimnym silniku

  2. #2
    Użytkownik Quadrifoglio Verde
    Dołączył
    10 2007
    Mieszka w
    Wrocław
    Auto
    AR156 1,6TS 1999 r.
    Postów
    5,300

    Domyślnie

    Przyczyn może być wiele, ale to nie wygląda na świece. Jeżeli śmierdzi benzyną to najpierw ustal, gdzie jest wyciek, bo to może być przyczyna.

Podobne wątki

  1. Ciężko odpala na ciepłym i zimnym silniku
    Utworzone przez Radwan w dziale 147
    Odpowiedzi: 4
    Ostatni post / autor: 11-06-2020, 14:15
  2. Ciężko odpala ( po nocy na zimnym silniku)
    Utworzone przez Bartekk287 w dziale GT
    Odpowiedzi: 20
    Ostatni post / autor: 28-05-2016, 07:35
  3. Ciężko odpala na zimnym i ciepłym silniku
    Utworzone przez DiegoGreen w dziale 156
    Odpowiedzi: 35
    Ostatni post / autor: 22-06-2015, 11:18
  4. Ciężko odpala na zimnym silniku 1.9 jtdm
    Utworzone przez mike87 w dziale GT
    Odpowiedzi: 7
    Ostatni post / autor: 08-02-2014, 07:23
  5. Odpowiedzi: 7
    Ostatni post / autor: 03-11-2013, 09:54

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory