Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 19 z 19
  1. #11
    Użytkownik Rowerzysta
    Dołączył
    03 2011
    Mieszka w
    Tarnów
    Auto
    AR 147 1.6 105KM
    Postów
    75

    Domyślnie

    Ja miełem podobnie w swojej. Paliła jakies 0,7l oleju na 1 tys km !!
    Problem sie skończył z przejściem z SELENI na CASTROLA.
    Zacznij może od wymiany oleju - u mnie pomogło


    › Więcej...: Problem, brak oleju!

  2. #12
    Użytkownik Pirat drogowy Avatar alfaradek146
    Dołączył
    08 2010
    Mieszka w
    Wodzislaw Śląski
    Auto
    Alfa Romeo 146, 1,6 16V, TWIN SPARK
    Postów
    218

    Domyślnie

    Ja osobiście jak kupiłem alfe to niestety nie wiem jaki olej był zalany bo sie niedopytałem ale też przeżyłem szok jak na 1000km zjadło mi prawie litra oleju, po wymianie na Lotos Semisyntetic 10w40 normalnie jak na 1000 doleje 150/200 to MAX a silnik chodzi jak zegarek więc nie wiem skąd takie zdanie żeby nie lać Lotosa???
    Alfy to zaczarodziejskie samochody

  3. #13
    Użytkownik Maniak resoraków Avatar nietyx
    Dołączył
    08 2008
    Mieszka w
    Gliwice
    Auto
    Abarth Punto Evo & 145
    Postów
    679

    Domyślnie

    jak kupiłem to też miałem Lotosa i do dziś tam jest na początku chciałem go wymienić odrazu no ale było dopiero 3 tys po wymianie dlatego narazie jeżdżę na nim z tego co czytałem to jedyna wada Lotosa jest taka że szybko przy 10 tys traci swoje wartości

  4. #14
    Użytkownik Rowerzysta Avatar pls
    Dołączył
    04 2011
    Mieszka w
    Kraków
    Auto
    147 1.6 TS 16V 105CV 2005 FL LPG
    Postów
    58

    Domyślnie

    Dzięki wszystkim.

    właśnie wróciłem z ASO, wymienili wszystkie płyny a w siniku nic się nie doszukali więc na szczęście nic się nie stało, jak się te mikro stuki powiększą to będę działał.

    Na razie zalałem SELENI, to moja pierwsza Alfa więc poobserwuje jak chodzi na tym co ASO rekomenduje, żeby mieć porównanie. Przy następnej wymianie może wleje coś innego.

    Kontrolka silnika zaświeciła się podobno z powodu wypięcia przepływki.

  5. #15
    Użytkownik Rowerzysta
    Dołączył
    03 2011
    Mieszka w
    Tarnów
    Auto
    AR 147 1.6 105KM
    Postów
    75

    Domyślnie

    SELENIE bedzie brala
    wg. opinii Ślusarczyka i jednego z pracowników ASO AR w Tarnowie Selenia to taka woda z pigmentem żeby kolor dawało
    Dość kiepski jakościowo produkt.
    PODPBNO ma słabe właściwości smarowne wg nich i jest za bardzo wodnista.. dlatego TS ja łatwo "połyka"

    Ile w tym prawdy nie wiem ale od 2 osób to samo słyszałem wiec coś w tym musi być

  6. #16
    Użytkownik Maniak resoraków
    Dołączył
    05 2008
    Mieszka w
    Ostrołęka
    Postów
    52

    Domyślnie

    Ja tam leje valv 10w60 i jest git nawet nie siorbnie

  7. #17
    Użytkownik Rowerzysta Avatar pls
    Dołączył
    04 2011
    Mieszka w
    Kraków
    Auto
    147 1.6 TS 16V 105CV 2005 FL LPG
    Postów
    58

    Domyślnie

    Byłem jeszcze u dwóch mechaników w międzyczasie i przy okazji posłuchali tych stuków, muszę przyznać że się trochę musieli wysilić żeby usłyszeć bo słychać je praktycznie tylko z wewnątrz. Jeden zasugerował że może napinacz na niedawno zmienianym rozrządzie a drugi że to może popychacz.

    Jaki jest ewentualny koszt naprawy popychacza? I czym skutkuje dalsze jeżdżenie?

    dzięki

  8. #18
    Użytkownik Rowerzysta Avatar marcianno1
    Dołączył
    01 2011
    Mieszka w
    Grzędy (WPI)
    Auto
    AR 147 '02r. 1.9 JTD 115 KM BOSE
    Postów
    76

    Domyślnie

    Po pierwsze to jak zobaczyłeś, że nie ma oleju to trzeba było poczekac do poniedziałku i ją zaholować do tego ASO i zrobić awanture jak stąd do Krakowa. Zapłaciłes za nia pewnie jak za kokosy a tu taka lipa. Jeśli coś się stało to masz prawo rościć odszkodowania, a tak jak dolałeś obojętnie jakiego oleju to Ci powiedzą, że nie spełnia On norm dla tego silnika i to było powodem awarii. Pamiętaj, że w salonie to Ci laske zrobią żebyś kupił, a potem to nara.
    1, 2... guma gra...

  9. #19
    Użytkownik Dwusuwowiec
    Dołączył
    09 2010
    Mieszka w
    Warszawa
    Auto
    Frontera Sport + AR 147 1.6 120km
    Postów
    104

    Domyślnie

    Szczerze powiem, że jak na razie na Lotosie, obserwuje najmniejsze zużycie oleju.

Podobne wątki

  1. Brak ciśnienia oleju 2.4 JTD
    Utworzone przez sawikjunior w dziale 156
    Odpowiedzi: 0
    Ostatni post / autor: 10-10-2013, 17:13
  2. [GTV] Brak cisnienia oleju 2.0 v6 tb
    Utworzone przez darek131994 w dziale Gtv/Gtv Spider
    Odpowiedzi: 9
    Ostatni post / autor: 27-04-2013, 15:41
  3. Brak oleju na bagnecie
    Utworzone przez donmatejos w dziale 166
    Odpowiedzi: 38
    Ostatni post / autor: 14-05-2011, 12:23
  4. Poziom oleju.Jego brak??
    Utworzone przez kabanow w dziale 156
    Odpowiedzi: 14
    Ostatni post / autor: 22-01-2011, 14:38
  5. brak oleju
    Utworzone przez strus w dziale 156
    Odpowiedzi: 8
    Ostatni post / autor: 18-06-2009, 07:34

liqui moly top tec 4100 5w40 alfa

alfa niedostateczne cisnienie oleju

opinie top tec 4100

toptec 4100 opinie

alfa romeo 159 oznaczenie brak oleju

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory