Strona 2 z 6 PierwszyPierwszy 123456 OstatniOstatni
Pokaż wyniki od 11 do 20 z 54
  1. #11
    Użytkownik Pirat drogowy Avatar kurly
    Dołączył
    05 2010
    Mieszka w
    Śląsk
    Auto
    147 jtd 8V 115
    Postów
    216

    Domyślnie

    jakby ktoś potrzebował ja chyba tam jutro złożę zamówienie bo taniej nie znalazłem nigdzie, a różnica w cenie pomiędzy alledrogo jest znacząca
    http://auto-sas.pl/?421,opornik-went...a-romeo-lancia


    Więc tak opornik przyszedł zamontowałem go i działa fesem przetestowany działa pierwszy i drugi bieg. Niestety mam chyba walnięty termostat w sumie nawet na 100% więc na testach ciężko było powiedzieć bo jakiś bieg włączył się dopiero przy 97stopniach ale nie jestem w stanie powiedzieć czy to pierwszy czy drugi. Jednakże wracając do tematu jak ktoś ma walnięty w JTD opornik to na tej stronie jest najtańszy na całej sieci.


    › Więcej...: [147] Brak pierwszego biegu wentylatora chłodnicy
    Ostatnio edytowane przez kurly ; 26-05-2011 o 11:18

  2. #12
    Użytkownik Romeo Avatar peenbe
    Dołączył
    03 2010
    Mieszka w
    Glatz
    Auto
    AR 159 1.9 JTD M-Jet 16V 150KM & AR 156 1.9 JTD M-Jet 16V 140KM
    Postów
    699

    Domyślnie

    A jesli pod fes'em przy probie odpalenia 1 biegu dzial tylko jeden wentylator to dobrze ? bo u mnie tak jest ,na 2 biegu dzialaja oba i to duzo szybciej niz ten jeden na 1 biegu...?? czy to znaczy ze padl opornik jednego wntylatora ten w obudowie chlodnicy ,co sa 2 jeden wyzej drugi nizej ???

  3. #13
    Użytkownik Rowerzysta Avatar khropek
    Dołączył
    02 2010
    Mieszka w
    Bielsko-Biała SB....
    Auto
    Alfa Romeo 159 2.0JTDm 170KM 07/2009
    Postów
    327

    Domyślnie

    Jest jeden wentylator o dwóch biegach:
    1 bieg - wolniejszy
    2 bieg - szybszy

    Z Twojego opisu wynika że wszystko jest w porządku
    Gdyby padła opornica 1 biegu w obudowie wiatraka - 1bieg nie działałby wogóle.

  4. #14
    Użytkownik Romeo Avatar peenbe
    Dołączył
    03 2010
    Mieszka w
    Glatz
    Auto
    AR 159 1.9 JTD M-Jet 16V 150KM & AR 156 1.9 JTD M-Jet 16V 140KM
    Postów
    699

    Domyślnie

    byc moze nie dopatrzyles ale ja mam 156 po i u mnie sa dwa ,kiedy temp. silnika dochodzi do 96C wlacza sie 2 bieg ,oba wentylatory...przy tescie na FES'ie kiedy wlaczam 1 bieg uruchamia sie tylko jeden wentylator i chodzi powoli ,czyli na 1 biegu ,ale tylko ten jeden. Testujac 2 bieg chodza oba wentylatory b.szybko, czyli na 2 biegu. Czy to bedzie termisor w obudowie chlodnicy jeden z dwoch i czy moge kupic ten http://auto-sas.pl/?421,opornik-went...a-romeo-lancia ?

  5. #15
    Użytkownik Rowerzysta Avatar khropek
    Dołączył
    02 2010
    Mieszka w
    Bielsko-Biała SB....
    Auto
    Alfa Romeo 159 2.0JTDm 170KM 07/2009
    Postów
    327

    Domyślnie

    Przepraszam, faktycznie. Pytanie tylko czy są 2 opornice do 2 wiatrakow czy jedną do obu itp.

    Ile kabli masz z czujników przy chłodnicy?

    Wysyłane z mojego Desire Z za pomocą Tapatalk 2

  6. #16
    Użytkownik Romeo Avatar peenbe
    Dołączył
    03 2010
    Mieszka w
    Glatz
    Auto
    AR 159 1.9 JTD M-Jet 16V 150KM & AR 156 1.9 JTD M-Jet 16V 140KM
    Postów
    699

    Domyślnie

    termisory sa dwa ,dolny i gorny, jesli o to samo nam chodzi ,sa w obudowie chlodnicy

  7. #17
    Administrator ds. gadżetów Maniak resoraków Avatar flatbeet
    Dołączył
    01 2009
    Mieszka w
    Świdnica
    Auto
    Alfa Romeo 147 1.9 JTD 8v
    Postów
    854

    Domyślnie

    Opiszę sytuację u mnie.

    Od dłuższego czasu nie działał u mnie 1 bieg wentylatora. Test Multiecuscan'em potwierdził usterkę - podczas testu 1 biegu programem słychać tylko cykanie przekaźnika, test 2 biegu działał poprawnie.

    Zacząłem od demontażu opornika, na pierwszy rzut oka wyglądał dobrze, nic poprzepalane, nic pourywane. Dalej przerzuciłem się na bezpieczniki, tu również wszystko ok. Dalej przekaźniki, po zlokalizowaniu tego odpowiadającego za FAN 1 /instrukcja wypalona na wewnętrznej stronie obudowy skrzynki z bezpiecznikami, przekaźnik w czerwonym kapturku/ podmieniłem go z innym czerwonym o takich samych parametrach, test programem i dalej to samo - wykluczyłem więc przekaźnik. Dalej szybka diagnostyka kabli biegnących ze skrzynki do opornika ale nic podejrzanego. W tym momencie podejrzenia padły z powrotem na opornik ale nie wiedziałem jak go sprawdzić, nie mając żadnych przyrządów pomiarowych i tu pomocne poraz kolejny okazało sie forum Wyczytałem że wystarczy odpiąć opornik i złączyć za pomocą drutu obie wtyczki, szybki test programem i tym razem FAN 1 odpalił

    Podsumowując - opornik, mimo że na pierwszy rzut oka może wyglądać na całkiem sprawy, wcale taki być nie musi aby go sprawdzić wystarczy go odpiąć a wtyczki spiąć na krótko.

  8. #18
    Użytkownik Pirat drogowy Avatar BB85
    Dołączył
    11 2012
    Mieszka w
    Poznań
    Auto
    147 FL 1.9 JTDm 2007 r. Black Line
    Postów
    284

    Domyślnie

    Podepnę się pod temat. Nie działa mi pierwszy bieg wentylatora. Podczas testu Fesem, nie słychać żadnego cykania. Dopiero jutro rano sprawdzę czy to rezystor, a jeśli nie to, to co jeszcze może być powodem niedziałania?

  9. #19
    Użytkownik Pirat drogowy Avatar BB85
    Dołączył
    11 2012
    Mieszka w
    Poznań
    Auto
    147 FL 1.9 JTDm 2007 r. Black Line
    Postów
    284

    Domyślnie

    Tak więc dzisiaj wykręciłem opronice z obudowy chłodnicy. Była cała popękana więc stwierdziłem, że mam winnego nie działającego pierwszego biegu. Pojechałem kupić nową, udało mi się znaleźć w poznaniu za 55 zł nówkę. Wracam, wymieniam i dalej nie działa. Sprawdziłem raz jeszcze wszystkie bezpieczniki - sprawne, przekaźniki tak samo, zamieniałem z innym o tych samych parametrach i dalej nie działa. Kable również wyglądają okej, tym bardziej, że drugi bieg przecież działa, a wiatrak zasilany jest tymi samymi kablami. Co jeszcze trzeba sprawdzić?

  10. #20
    Użytkownik Romeo Avatar KlaudioOs
    Dołączył
    10 2010
    Mieszka w
    Koszęcin
    Auto
    Alfa Romeo 2003' 147 1.9 JTD 140KM BOSE
    Postów
    1,100

    Domyślnie

    wiesz, sprawdź na starej czesci, tam jest pewnie mało wyraźnie już, napisana wartość ohmów Ω pewnie kupiłes za mocny i , też miałem tak jak zakupiłem auto że tylko 2 bieg działał i w lato z pod auta tuman pyłu a na jesień tornado liści z pod auta jak się włączał na postoju. I kupując wygląd był ten sam, ale chyba 2 albo 3 rozne wartości do zakupu.
    Najprawdopodobniej kupiłes zlą czesc, mimo że wygląda podobnie

Podobne wątki

  1. Brak pierwszego biegu wentylatora
    Utworzone przez Kuba_156 w dziale 156
    Odpowiedzi: 21
    Ostatni post / autor: 08-03-2019, 15:36
  2. brak pierwszego biegu wentylatora!!
    Utworzone przez BAKU147 w dziale 147
    Odpowiedzi: 29
    Ostatni post / autor: 19-03-2014, 14:36
  3. [GTV Spider] Brak pierwszego biegu wentylatora chłodnicy
    Utworzone przez aniol_jojo w dziale Gtv/Gtv Spider
    Odpowiedzi: 1
    Ostatni post / autor: 31-05-2012, 13:05
  4. [145] 96r 2.0 T.S - brak pierwszego biegu wentylatora chłodnic
    Utworzone przez czart79 w dziale 145/146/155
    Odpowiedzi: 10
    Ostatni post / autor: 18-05-2011, 16:09
  5. [155] brak pierwszego biegu wentylatora
    Utworzone przez bazyl_78 w dziale 145/146/155
    Odpowiedzi: 14
    Ostatni post / autor: 17-01-2011, 14:26

wentylator alfa romeo 156

bezpieczniki wistraka alfa 156 jtd

rezystor wentylatora

brak l i ll biegu wentylatora AR 147 fl

taka sama wartosc rezystorow w chlodnicy alfa 1.9 jtd

pomiar opornosci rezystora wentylatora w alfa 147

rezystor wentylatora biegu alfa 159

alfa 147 gdzie jest przekaznik od wentylatora chlodnicy

brak sterowania 2 biegiem wentylatora alfa 156

wentylatory zasillanie alfa 159termistor alfa romeo 159 1.9 jtdrezystor wiatraka alfa 156valore delle due resistenze e due ventole radiatore alra gtvprzekaznik wentylatora 156alfa 156problem 1 bieg wentylatora w tsrele ventola radiatore alfa 147rele ventola alfa 147 brak i biegu wentylatoraopornik chlodnica alfa gtv 0 23gdzie jest opornik dmuchawy alfa romeo 147termistor alfa 156 jtdalfa romeo 147 opornik dmuchawynaprawa przekaźnika wentylatora alfa romeo 156rezystor I bieg wentylatoraalfa 156 1.9 jtd 1 bieg wentylatora brakopornik wentylatora na chlodnicy ar 156 1.9jtdopornik wentylatora alfa 156budowa wentylator chlodnicy alfa romeo 159 jtdm.1.9brak pierwszego biegu w alfa romeo 147alfa 156 rezystor wentylatora chlodnicyrezystor wentylator alfa 156test 1 i 2 biegu wentylatora w alfa 156 1.6Pierwszy bieg wentylatora chlodnicy alfa 147

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory