Strona 6 z 6 PierwszyPierwszy 123456
Pokaż wyniki od 51 do 54 z 54
  1. #51
    Użytkownik Pirat drogowy Avatar BB85
    Dołączył
    11 2012
    Mieszka w
    Poznań
    Auto
    147 FL 1.9 JTDm 2007 r. Black Line
    Postów
    284

    Domyślnie

    Hmm no to i tak trochę dziwne. Co prawda powyżej 95 stopni temp nie podeszła, ale i tak wydaje mi się to trochę dużo. Wiem, że moja chłodnica już nie domaga i na dniach będę ją wymieniał.


    › Więcej...: [147] Brak pierwszego biegu wentylatora chłodnicy

  2. #52
    Użytkownik Znawca Avatar Włodek
    Dołączył
    11 2013
    Mieszka w
    Dębica
    Auto
    ALFA 147 1,9 JTDM 8v 120 km progression / Grigio-Stromboli
    Postów
    1,057

    Domyślnie

    Czytałem na forum taki opis testu.
    Odłączyć wtyczkę od czujnika temp. Włączyć zapłon ( bez odpalania autka ) . Po około 10 sek. powinien się włączyć went. I bieg i zaraz po nim ma wskoczyć II bieg. Dziś po robocie to sobie sprawdzę czy tak jest. Roboty praktycznie na 1 minutkę.
    Amantes amentes
    Zakochani są jak szaleńcy.

  3. #53
    Użytkownik Pirat drogowy Avatar BB85
    Dołączył
    11 2012
    Mieszka w
    Poznań
    Auto
    147 FL 1.9 JTDm 2007 r. Black Line
    Postów
    284

    Domyślnie

    Też to wypróbuję w takim razie

    Wytapatalkowane z SGS2

  4. #54
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    04 2016
    Mieszka w
    Gdańsk
    Auto
    Alfa Romeo 1,9 jtd
    Postów
    1

    Domyślnie I bieg

    kolego jaki zastosowałeś patent na rezystorze

Podobne wątki

  1. Brak pierwszego biegu wentylatora
    Utworzone przez Kuba_156 w dziale 156
    Odpowiedzi: 21
    Ostatni post / autor: 08-03-2019, 15:36
  2. brak pierwszego biegu wentylatora!!
    Utworzone przez BAKU147 w dziale 147
    Odpowiedzi: 29
    Ostatni post / autor: 19-03-2014, 14:36
  3. [GTV Spider] Brak pierwszego biegu wentylatora chłodnicy
    Utworzone przez aniol_jojo w dziale Gtv/Gtv Spider
    Odpowiedzi: 1
    Ostatni post / autor: 31-05-2012, 13:05
  4. [145] 96r 2.0 T.S - brak pierwszego biegu wentylatora chłodnic
    Utworzone przez czart79 w dziale 145/146/155
    Odpowiedzi: 10
    Ostatni post / autor: 18-05-2011, 16:09
  5. [155] brak pierwszego biegu wentylatora
    Utworzone przez bazyl_78 w dziale 145/146/155
    Odpowiedzi: 14
    Ostatni post / autor: 17-01-2011, 14:26

wentylator alfa romeo 156

bezpieczniki wistraka alfa 156 jtd

rezystor wentylatora

brak l i ll biegu wentylatora AR 147 fl

taka sama wartosc rezystorow w chlodnicy alfa 1.9 jtd

pomiar opornosci rezystora wentylatora w alfa 147

rezystor wentylatora biegu alfa 159

alfa 147 gdzie jest przekaznik od wentylatora chlodnicy

brak sterowania 2 biegiem wentylatora alfa 156

wentylatory zasillanie alfa 159termistor alfa romeo 159 1.9 jtdrezystor wiatraka alfa 156valore delle due resistenze e due ventole radiatore alra gtvprzekaznik wentylatora 156alfa 156problem 1 bieg wentylatora w tsrele ventola radiatore alfa 147rele ventola alfa 147 brak i biegu wentylatoraopornik chlodnica alfa gtv 0 23gdzie jest opornik dmuchawy alfa romeo 147termistor alfa 156 jtdalfa romeo 147 opornik dmuchawynaprawa przekaźnika wentylatora alfa romeo 156rezystor I bieg wentylatoraalfa 156 1.9 jtd 1 bieg wentylatora brakopornik wentylatora na chlodnicy ar 156 1.9jtdopornik wentylatora alfa 156budowa wentylator chlodnicy alfa romeo 159 jtdm.1.9brak pierwszego biegu w alfa romeo 147alfa 156 rezystor wentylatora chlodnicyrezystor wentylator alfa 156test 1 i 2 biegu wentylatora w alfa 156 1.6Pierwszy bieg wentylatora chlodnicy alfa 147

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory