Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 12
  1. #1
    Użytkownik Romeo Avatar Jacenty
    Dołączył
    12 2008
    Auto
    Alfa Romeo 147
    Postów
    500

    Domyślnie blad airbaga - 02 zasilanie centralki - wartosc za niska - 252

    Hej!

    Wyprobowalem kabelek od viakena, o ile w przypadku przelacznika engine nie wykrylem zadnych bledow, w przypadu airbaga pojawil sie blad: 02 zasilanie centralki - value too low - 252. Mam airbaga Siemens MY 99.

    Aku niestety jest juz slaby, w trakcie zimy stala w ocieplanym garazu, a gdy zdarzylo sie ze stala na mrozie nie odpalila, takze przez zime dwa razy musialem odpalac po kablach. Czy to moglo miec miec zwiazek?
    Planuje przed zima wymienic aku

    Czy to wina raczej kabli? przeczysczenie/przedmuchanie/wyczyszczenie kabelkow/zlaczy airbaga pod siedzeniami i tymi za reklektorami tylnymi pomoze ?

    pozdrawiam


    › Więcej...: blad airbaga - 02 zasilanie centralki - wartosc za niska - 252

  2. #2
    Użytkownik Romeo Avatar cuoreventi
    Dołączył
    01 2010
    Mieszka w
    Szczecin
    Auto
    Alfa 156 2.0 JTS 16v
    Postów
    4,198

    Domyślnie

    Jakie masz napięcie w instalacji?
    Na włączonym silniku i wyłączonym?
    Jak poniżej 13,5 V w pierwszym i 11,5 V w drugim przypadku to masz odpowiedź...
    Oba parametry sprawdzisz albo miernikiem albo każdym programem diagnostycznym.

  3. #3
    Użytkownik Quadrifoglio Verde Avatar bubu321
    Dołączył
    09 2007
    Mieszka w
    Wrocław
    Auto
    G 1.4 MA 170CV ECU Nexus 8GMF
    Postów
    6,110

    Domyślnie

    - nie bardzo wiem jak jest z naszymi centralkami airbagu (MY99, MY03).
    - ale w 156 TS jak bład występował ileś tam razy , to centralka zapalała bład 0x0001, internal error.
    - potem to tylko zakup nowej centralki lub fleszowanie tej starej.
    - dlatego chyba warto coś z tym problemem zrobić.
    _______________________________________
    - AR 156 TS 2.0 ecu M1.5.5
    - 147 1.6 16v 105CV ecu ME7.3.1.
    - G 1.4 MA 170CV@190CV ecu 8GMF przebieg 91000 km.
    + e-Niro KIA 64 kWh battery, 200CV, 400 Nm

  4. #4
    Użytkownik Romeo Avatar Jacenty
    Dołączył
    12 2008
    Auto
    Alfa Romeo 147
    Postów
    500

    Domyślnie

    Cytat Napisał cuoreventi Zobacz post
    Jakie masz napięcie w instalacji?
    Na włączonym silniku i wyłączonym?
    Jak poniżej 13,5 V w pierwszym i 11,5 V w drugim przypadku to masz odpowiedź...
    Oba parametry sprawdzisz albo miernikiem albo każdym programem diagnostycznym.
    na wylaczonym napiecie aku to 11,96v, czyli powyzej Twojego progu (11,5), napiecie na wlaczonym sprawdze dzis po poludniu,
    zatem co sugerujecie zrobic aby uniknac dostania bledu bład 0x0001 ?

    nowa centralka to zdaje sie koszt ok 1tys-1,5tys zlotych, a to fleszowanie ?

  5. #5
    Użytkownik Quadrifoglio Verde Avatar bubu321
    Dołączył
    09 2007
    Mieszka w
    Wrocław
    Auto
    G 1.4 MA 170CV ECU Nexus 8GMF
    Postów
    6,110

    Domyślnie

    - flaszowanie to cena 50 -- 100 zł.
    - NOWA z alegro to cena 100 - 150 zł.
    - całkiem nowa z ASO do 1K zł.
    - nowy akumulator to cena 300 zł -- w górę.
    _______________________________________
    - AR 156 TS 2.0 ecu M1.5.5
    - 147 1.6 16v 105CV ecu ME7.3.1.
    - G 1.4 MA 170CV@190CV ecu 8GMF przebieg 91000 km.
    + e-Niro KIA 64 kWh battery, 200CV, 400 Nm

  6. #6
    Użytkownik Romeo Avatar Jacenty
    Dołączył
    12 2008
    Auto
    Alfa Romeo 147
    Postów
    500

    Domyślnie

    Cytat Napisał bubu321 Zobacz post
    - flaszowanie to cena 50 -- 100 zł.
    - NOWA z alegro to cena 100 - 150 zł.
    - całkiem nowa z ASO do 1K zł.
    - nowy akumulator to cena 300 zł -- w górę.
    zatem jak sadzisz czy wskazane jest kupno nowego akumulatora, tzn czy grozi mi z takim napieciem (11,96) szybkie dostanie bledu 0x0001 ?

  7. #7
    Użytkownik Quadrifoglio Verde Avatar bubu321
    Dołączył
    09 2007
    Mieszka w
    Wrocław
    Auto
    G 1.4 MA 170CV ECU Nexus 8GMF
    Postów
    6,110

    Domyślnie

    - uważam że tak.
    - nie robiłem testów na aucie JTD ale filozofia centralki chyba jest taka sama.
    _______________________________________
    - AR 156 TS 2.0 ecu M1.5.5
    - 147 1.6 16v 105CV ecu ME7.3.1.
    - G 1.4 MA 170CV@190CV ecu 8GMF przebieg 91000 km.
    + e-Niro KIA 64 kWh battery, 200CV, 400 Nm

  8. #8
    Użytkownik Romeo Avatar Jacenty
    Dołączył
    12 2008
    Auto
    Alfa Romeo 147
    Postów
    500

    Domyślnie

    Cytat Napisał bubu321 Zobacz post
    - uważam że tak.
    - nie robiłem testów na aucie JTD ale filozofia centralki chyba jest taka sama.
    ok, zatem zaczne sie rozgladac za nowym aku, w miedzy czasie skasuje ten blad i zobaczymy kiedy znow wyskoczy..

    btw ktos poleci jakis porzadny, nie musi byc najtanszy, aku do jtd 1.9 16v ?

  9. #9
    Użytkownik Alfa i Omega Avatar kuris
    Dołączył
    10 2010
    Mieszka w
    Żywiec
    Auto
    156 SW 1,9JTD / 146 1,6 Boxer
    Postów
    459

    Domyślnie

    u mnie było to samo kupiłem auto i wisiał błąd 001 okazało się że centralka padnięta i chyba jak to bubu mi pisał ma zablokowany procesor bo paru gości u mnie z tym robiło i sobie nie poradzili, więc udało mi się dorwać na allegro taką samą za 70zł i już wszystko mi działa poduszka w końcu zgasła i nie razi po oczach. Dzięki bubu za pomoc na PW.

  10. #10
    Użytkownik Romeo Avatar Jacenty
    Dołączył
    12 2008
    Auto
    Alfa Romeo 147
    Postów
    500

    Domyślnie

    Cytat Napisał kuris Zobacz post
    u mnie było to samo kupiłem auto i wisiał błąd 001 okazało się że centralka padnięta i chyba jak to bubu mi pisał ma zablokowany procesor bo paru gości u mnie z tym robiło i sobie nie poradzili, więc udało mi się dorwać na allegro taką samą za 70zł i już wszystko mi działa poduszka w końcu zgasła i nie razi po oczach. Dzięki bubu za pomoc na PW.
    czyli miales blad airbaga na wyswietlaczu, u mnie nic nie widac, tylko FES wykrywa ten blad,
    u mnie jest blad 02 zatem - mam nadzieje - centralka arbaga dziala, czy tez jest ryzyko - odpukac - jej nie odpalenia ?

Podobne wątki

  1. Hodometr i astronomiczna wartosc
    Utworzone przez morios w dziale 147
    Odpowiedzi: 26
    Ostatni post / autor: 26-02-2012, 22:35
  2. [156 1.6ts 1999] Błąd airbaga 01
    Utworzone przez olej7777 w dziale 156
    Odpowiedzi: 4
    Ostatni post / autor: 14-07-2011, 12:07
  3. Zanizona wartosc mojej 33?
    Utworzone przez Szułff w dziale Forum ogólne o Alfa Romeo
    Odpowiedzi: 38
    Ostatni post / autor: 22-03-2011, 17:42
  4. Skasowanie bledu Airbaga
    Utworzone przez selius w dziale 156
    Odpowiedzi: 1
    Ostatni post / autor: 02-03-2010, 17:15
  5. Ile wynosi katalogowa wartosc v max w 164 v6?
    Utworzone przez Tuti w dziale 33/164
    Odpowiedzi: 2
    Ostatni post / autor: 02-09-2006, 07:42

02 - zasilanie centralki

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory