Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Pokaż wyniki od 11 do 20 z 28
  1. #11
    Użytkownik Quadrifoglio Verde
    Dołączył
    10 2007
    Mieszka w
    Wrocław
    Auto
    AR156 1,6TS 1999 r.
    Postów
    5,296

    Domyślnie

    Cytat Napisał czaja18 Zobacz post
    A czy przy wymianie rozrządu był wymieniany wariator?
    To on może być winny głośnej pracy silnika.
    Może mechanik źle dobrał sondy i dlatego te błędy,
    Napisz jeszcze czy silnik stracił na mocy.
    Jesli to silnik 1,6 TS o mocy 105 km to nie ma wariatora.


    › Więcej...: Problem z Pracą silnika

  2. #12
    Użytkownik Quadrifoglio Verde Avatar bubu321
    Dołączył
    09 2007
    Mieszka w
    Wrocław
    Auto
    G 1.4 MA 170CV ECU Nexus 8GMF
    Postów
    6,110

    Domyślnie

    - w podpisie autor tematu ma " 120CV", więc chyba ma wariator.
    _______________________________________
    - AR 156 TS 2.0 ecu M1.5.5
    - 147 1.6 16v 105CV ecu ME7.3.1.
    - G 1.4 MA 170CV@190CV ecu 8GMF przebieg 91000 km.
    + e-Niro KIA 64 kWh battery, 200CV, 400 Nm

  3. #13
    Duudi
    Gość

    Domyślnie

    Więc jakiego mechanika wybrac w okolicach Katowic ? możecie coś polecić ? Myślałem że Norauto to dobry serwis.

    No i co wymienic wkonuc ?
    Ostatnio edytowane przez Duudi ; 08-06-2011 o 09:38

  4. #14
    Użytkownik Rowerzysta Avatar lukasz166
    Dołączył
    08 2010
    Auto
    Alfa Romeo 159 Sportwagon 1.9 JTS
    Postów
    65

    Domyślnie

    Powiem Ci, że ja miałem, a właściwie nadal mam to samo I u mnie był błąd "za wysoki sygnał katalizatora", lub coś w ten deseń ;] Ja z tym na razie nic nie robię, bo mi nawet nie przeszkadza. A co do pracy silnika, to niestety ale TwinSparki tak mają i nie pracują tak cicho, jak benzyniaki np Opla ;]

  5. #15
    Duudi
    Gość

    Domyślnie

    No to wiem ze cicho nie chodza ale ten błąd mnie denerwuje ciągle się świeci nie wiem co jeszcze wymienić żeby pozbyć się tego problemu.

  6. #16
    Użytkownik Rowerzysta Avatar lukasz166
    Dołączył
    08 2010
    Auto
    Alfa Romeo 159 Sportwagon 1.9 JTS
    Postów
    65

    Domyślnie

    Czytałem na brytyjskim forum Alfy i ten problem koledzy z wysp rozwiązali poprzez wymianę czujnika położenia wału. Także może to.

  7. #17
    Duudi
    Gość

    Domyślnie

    No to najwyżej wymienie ten czujnik położenia wału. A jeszcze jedno pytanie czy jeśli nie wymienili mi wariatora przy rozrządzie to można go teraz osobno wymienić ? Nie bedzie to problem ?

  8. #18
    Użytkownik Maniak resoraków Avatar Winiar00
    Dołączył
    01 2010
    Mieszka w
    Tychy
    Auto
    Alfa Romeo 159 2.4 SW
    Postów
    603

    Domyślnie

    Cytat Napisał Duudi Zobacz post
    No to najwyżej wymienie ten czujnik położenia wału. A jeszcze jedno pytanie czy jeśli nie wymienili mi wariatora przy rozrządzie to można go teraz osobno wymienić ? Nie bedzie to problem ?
    -Błąd mieszanki, sprawdziłbym przepływomierz w teście dynamicznym.
    -Wymiana wariatora, duży problem bo to tak jak byś na nowo wymieniał rozrząd! I musisz kupić nowy pasek bo starego dwa razy nie używamy!

  9. #19
    Duudi
    Gość

    Domyślnie

    A co jak nie wymienie tego wariatora ? i bede dalej na nim jezdzic ?

  10. #20
    Użytkownik Maniak resoraków Avatar Winiar00
    Dołączył
    01 2010
    Mieszka w
    Tychy
    Auto
    Alfa Romeo 159 2.4 SW
    Postów
    603

    Domyślnie

    To będzie głośno, coraz głośniej aż będzie Tobie wstyd jeździć. Wariator przestanie spełniać swoja funkcje, przestanie przestawiać fazy wałka ssącego, co może objawić się w większym spalaniu w gorszych osiągach. Choć niektórzy twierdzą że wariator nie ma wpływu na moc. Wtedy ja pytam dlaczego silnik 1.6 bez wariata ma 105KM a z wariatorem 120KM i dlaczego silnik z Fiata Bravo 1.8 bez wariata ma 113KM a z Fiata Punto/Lanci Lybry 1.8 z wariatorem ma 130(chyba!)...

Podobne wątki

  1. Problem z pracą silnika po nocy
    Utworzone przez ThyLight w dziale 147
    Odpowiedzi: 3
    Ostatni post / autor: 20-02-2016, 09:26
  2. Problem z cewakmi i złą pracą silnika
    Utworzone przez Pere_eg w dziale 156
    Odpowiedzi: 3
    Ostatni post / autor: 27-01-2016, 12:01
  3. Odpowiedzi: 2
    Ostatni post / autor: 11-04-2014, 16:03
  4. problem z pracą silnika
    Utworzone przez PeterDeviL w dziale 147
    Odpowiedzi: 4
    Ostatni post / autor: 08-03-2013, 15:38
  5. Problem z pracą silnika
    Utworzone przez Stres w dziale 156
    Odpowiedzi: 10
    Ostatni post / autor: 16-01-2012, 17:49

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory