Pokaż wyniki od 1 do 4 z 4
  1. #1
    Użytkownik Embrion Avatar thrr
    Dołączył
    04 2013
    Mieszka w
    Warszawa/Olsztyn
    Auto
    Alfa Romeo 147, 2.0 TS, 2001, 3d
    Postów
    15

    Domyślnie ślizgające się sprzęgło?

    Wczoraj jadąc Bellą zauważyłem, że mimo wchodzenia na wyższe obroty Alfa nie przyspieszała tak jak powinna. Na 3. biegu mimo 5000 obrotów brakowało przyspieszenia. Wydaje mi się, że wcześniej nie było tego problemu. Obstawiam więc, że zaczęło mi się ślizgać sprzęgło. Nic nie śmierdzi, nie słyszałem, żeby hałasowało, biegi wchodzą bez problemu (poza wstecznym, przy którym czasami zgrzyta jak nie docisnę pedału do podłogi). Kolejny objaw, który wskazuje na ślizganie się sprzęgła, to wczoraj sprawdziłem czy da radę ruszyć z 4. biegu. Przy odpuszczaniu sprzęgła i dociskaniu gazu samochód lekko ruszył, nie spadły obroty i nie wyłączył się od razu. Chyba że te objawy to coś innego niż ślizg sprzęgła - na przykład zapowietrzony układ albo jeszcze coś innego?

    Na poniedziałek jestem umówiony na mechanika i prawdopodobnie wymienię kompletne sprzęgło. Mam wobec tego pytanie do forumowiczów - czy nie będzie problemem wyjazd w trasę w dwie strony w weekend (w sumie około 500 km) przed wizytą u mechanika? Naczytałem się w sieci, że ludzie jeździli ze ślizgającym się sprzęgłem kilka tygodni i nic się nie działo.

    Jeżdżę raczej delikatnie, gwałtownie nie przyspieszam, raczej nie wyprzedzam na trasie (a teraz to już zupełnie wykluczone). Przebieg aktualny to 162 tys. km (raczej oryginalny na podstawie papierów z ASO).


    › Więcej...: ślizgające się sprzęgło?

  2. #2
    Użytkownik Znawca Avatar Mongoose
    Dołączył
    04 2013
    Auto
    156 Sportwagon 2.0 JTS
    Postów
    1,310

    Domyślnie

    Mysle, ze nie powinno byc problemu, tym bardziej jezeli to dluzsza trasa - jazda na jednym biegu przy jezdzie "na emeryta", oraz, ze to dopiero poczatki walnietego sprzegla... U mnie kolega od 3 lat jezdzi z zawalonym sprzeglem, ale w VW, lapie dopiero od samej gory, przyspiesza jak traktor, ale jezdzi
    Ostatnio edytowane przez Mongoose ; 02-07-2013 o 13:37

  3. #3
    Użytkownik Pirat drogowy Avatar Dżeju
    Dołączył
    12 2011
    Mieszka w
    Wrocław
    Auto
    Alfa 147 1.6 TS
    Postów
    217

    Domyślnie

    Cytat Napisał thrr Zobacz post
    Mam wobec tego pytanie do forumowiczów - czy nie będzie problemem wyjazd w trasę w dwie strony w weekend (w sumie około 500 km) przed wizytą u mechanika?
    Zakładając, że nie jedziesz w góry, to jak pisał Kolega wyżej, powinno być wszystko OK. Jak jedziesz w góry, to odradzam, bo możesz pod jakąś górkę nie podjechać.
    Alfy się nie psują tylko grymaszą. AR 147 - 300 tys. przebiegu w mych rękach i nadal śmiga.

  4. #4
    Użytkownik Embrion Avatar thrr
    Dołączył
    04 2013
    Mieszka w
    Warszawa/Olsztyn
    Auto
    Alfa Romeo 147, 2.0 TS, 2001, 3d
    Postów
    15

    Domyślnie

    Jadę z Warszawy do Olsztyna. Gór raczej nie ma, są lekkie wzniesienia, ale jeśli sytuacja ze sprzęgłem się nie pogorszy, to nie powinno być problemu, wczoraj na estakady bez problemu podjeżdżała. Teraz rusza i jedzie bez problemu, brakuje tylko "buta". Wieczorem jeszcze z ciekawości odpalę i posłucham czy nie wydaje dziwnych dźwięków. Gdyby działo się coś podejrzanego, wrzucę filmik.

    - - - Updated - - -

    Panowie, no i zgłupiałem. Po powrocie do domu zrobiłem objazd dookoła osiedla. Wydaje się, że wszystko wróciło do normy - Bella znów zaczęła przyspieszać, jest moc, ładnie się zbiera. Co się mogło stać, że wczoraj auto było zamulone, a dziś z powrotem śmiga?

Podobne wątki

  1. [159] Ślizgające się sprzęgło?
    Utworzone przez grzdylu w dziale 159/Brera/Brera Spider
    Odpowiedzi: 50
    Ostatni post / autor: 20-03-2017, 10:38
  2. 2.4 10V - ślizgające się nowe sprzęgło
    Utworzone przez szerszeń w dziale 166
    Odpowiedzi: 25
    Ostatni post / autor: 10-05-2015, 13:49
  3. [159] Ślizgające sprzęgło i zgrzyt na 4 biegu
    Utworzone przez spdii w dziale 159/Brera/Brera Spider
    Odpowiedzi: 5
    Ostatni post / autor: 11-03-2013, 00:12
  4. Problem ślizgające się sprzęgło
    Utworzone przez mocio w dziale 156
    Odpowiedzi: 8
    Ostatni post / autor: 12-12-2009, 10:46
  5. Ślizgające się sprzęgło JTD - mam parę pytań
    Utworzone przez cezary156 w dziale 156
    Odpowiedzi: 1
    Ostatni post / autor: 22-07-2009, 08:38

slizgajace sie sprzeglo 156

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce