Pokaż wyniki od 1 do 4 z 4
  1. #1
    Użytkownik Świeżak
    Dołączył
    05 2020
    Mieszka w
    Bolesławiec
    Auto
    156 1.9 JTD 115KM 2004
    Postów
    26

    Domyślnie BRAK MOCY po czyszczeniu EGR 1.9JTD 115KM

    Witam, posiadam Alfe 1.9JTD 115KM 2004r. Czyściłem dzisiaj EGR takim sprayem z Valvoline dodatkowo dałem dwie zaślepki EGR jedna pełna od strony przeupustnicy druga z 3 dzirukami od dołu . Pod odpaleniu silnika wydobywały się dziwne odgłosy , jakby coś świszczało . Jazda próbna wyglądała tak że auto miała na początku bardzo dużo mocy ale nagle rozległ się niepokojący odgłos z silnika zaświeciła się kontrolka check engine i auto nie ma mocy , kręci do 3,5 tys obrotów . Co mogło się stać ? Spray zaszkodził ? Czy pełna zaślepka powoduje błąd silnika ?


    › Więcej...: BRAK MOCY po czyszczeniu EGR 1.9JTD 115KM

  2. #2
    Użytkownik Świeżak
    Dołączył
    05 2020
    Auto
    Alfa 147 JTD 8V
    Postów
    36

    Domyślnie

    Jakie błedy Ci wyskoczyły?
    Pełna zaślepka sposoduje pojawienie się błędu P0404 ale on nie jest wyświetlany na desce i generalnie nie ma za dużego wpływu na prace silnika. Rozumiem, że jesli to 115KM to będzie na sterowniku EDC15, tak?
    Jak czyściłeś EGR? Mam nadzieje, że nie lałeś preparatu proto w kolektor dolotowy.

  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    11 2015
    Auto
    GT 1.9 JTD 150
    Postów
    22

    Domyślnie

    Prawdopodobnie przy czyszczeniu kolektora osad z sadzy zakleił Ci czujnik ciśnienia doładowania na kolektorze dolotowym. Przykręcony jest na jedną śrubkę pod klucz 10mm. Wykręć go wyczyść. Ja bym poszedł tym tropem jeśli nie masz kabla żeby podpiąć auto pod kompa.

  4. #4
    Użytkownik Rowerzysta
    Dołączył
    05 2016
    Auto
    Alfa Romeo 156 2.5 V6
    Postów
    368

    Domyślnie

    Kolega Sven już zdążył w innych tematach napisać, że wszystko jest ok po zaślepieniu, które nastąpiło po czyszczeniu. Ja już zgłupiałem, ale chyba ten wątek jest nieaktualny...

Podobne wątki

  1. Brak mocy AR 147 1,9JTD 115KM
    Utworzone przez DenV w dziale 147
    Odpowiedzi: 23
    Ostatni post / autor: 13-09-2016, 21:17
  2. Odpowiedzi: 11
    Ostatni post / autor: 11-09-2015, 11:26
  3. Całkowity brak mocy, zamulanie 1,9jtd 115KM
    Utworzone przez kamel85 w dziale 147
    Odpowiedzi: 13
    Ostatni post / autor: 15-02-2014, 12:01
  4. po wymianie sondy i czyszczeniu przepustnicy dalej brak mocy
    Utworzone przez kingston w dziale 156
    Odpowiedzi: 6
    Ostatni post / autor: 05-05-2012, 10:52
  5. 156 1.9jtd 115km - podwyższenie mocy/momentu
    Utworzone przez majster w dziale Tuning mechaniczny
    Odpowiedzi: 26
    Ostatni post / autor: 07-04-2012, 08:44

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory