Pokaż wyniki od 1 do 6 z 6

Temat: Blad P0100

  1. #1
    Użytkownik Maniak resoraków Avatar KornelPL
    Dołączył
    09 2009
    Mieszka w
    Stalowa Wola/Nisko
    Auto
    AR 156 1.8 TS 140KM 2001/2002 - była. 159 2.2 JTS - jest.
    Postów
    589

    Domyślnie Blad P0100

    Czesc,

    Jak w opisie blad przeplywki. 2 dni temu w czasie normalnej jazdy jeden raz szarpnelo autem tak jak ktos stzela ze sprzegla uczac sie jezdzic. Od tamtego czasu rano atu pali ok, ale po poludniu jak wracam z pracy wywala blad i sie krztusi/ potrafi zgasnac. Przeplywka ma raptem pol roku - sprawdzać cos jeszcze ? jaka wasza porada? Na razie tylko ja wypialem, poprawilem styki i dalem nieco smaru miedziowego - efektu brak.


    › Więcej...: Blad P0100
    Alfa Romeo 156 sedan, 1.8 TS 140KM, 2001/2002, Rosso Proeto Evoluzione 195A + podtlenek LPG STAG4

    Czarny dym - prawdopodobnie padła turbosprężarka
    Niebieski dym - umarły uszczelniacze lub pierścienie
    Biały dym - Konklawe wybrało nowego Papieża

  2. #2
    Użytkownik Maniak resoraków Avatar www156
    Dołączył
    03 2009
    Mieszka w
    KR
    Auto
    159 1,9 M-JET 16v
    Postów
    880

    Domyślnie

    A jaki jest efekt z odpiętą przepływką.
    Byla 156 2,0 TS,
    była 156 2,4 20V
    była 156 1,9 16V
    jest 159 1,9 16V

  3. #3
    Użytkownik Embrion Avatar Gutek83
    Dołączył
    09 2014
    Auto
    Alfa Romeo 156
    Postów
    6

    Domyślnie

    odepnij przepływkę w czasie pracy silnika i zobacz czy jest jakaś reakcja

  4. #4
    Użytkownik Maniak resoraków Avatar KornelPL
    Dołączył
    09 2009
    Mieszka w
    Stalowa Wola/Nisko
    Auto
    AR 156 1.8 TS 140KM 2001/2002 - była. 159 2.2 JTS - jest.
    Postów
    589

    Domyślnie

    Ok sytuacja taka:

    Wczoraj FESem skasowalem blad. Rano auto dojechalo do pracy ok. Po poludniu dramat lacznie z gasnieciem (zbyt niskie obroty). Auto przy odlaczonym przeplywomierzu odpala, ale kaleczy bardzo i ma bardzo niskie, falujace obroty.

    Auto z podpietym przeplywomierzem odpala normalnie, ale jechac sie nie da. Jak odpialem przeplywke na biegu jalowym auto dzialalo dalej i nie slyszalem, zeby kaszlalo.
    Alfa Romeo 156 sedan, 1.8 TS 140KM, 2001/2002, Rosso Proeto Evoluzione 195A + podtlenek LPG STAG4

    Czarny dym - prawdopodobnie padła turbosprężarka
    Niebieski dym - umarły uszczelniacze lub pierścienie
    Biały dym - Konklawe wybrało nowego Papieża

  5. #5
    Użytkownik Rowerzysta
    Dołączył
    08 2013
    Auto
    AR156SW 1.8 TS CF2
    Postów
    85

    Domyślnie

    Co to za przepływke kupiłeś?

  6. #6
    Użytkownik Maniak resoraków Avatar KornelPL
    Dołączył
    09 2009
    Mieszka w
    Stalowa Wola/Nisko
    Auto
    AR 156 1.8 TS 140KM 2001/2002 - była. 159 2.2 JTS - jest.
    Postów
    589

    Domyślnie

    Dajcie znac co robic
    Alfa Romeo 156 sedan, 1.8 TS 140KM, 2001/2002, Rosso Proeto Evoluzione 195A + podtlenek LPG STAG4

    Czarny dym - prawdopodobnie padła turbosprężarka
    Niebieski dym - umarły uszczelniacze lub pierścienie
    Biały dym - Konklawe wybrało nowego Papieża

Podobne wątki

  1. błędy p0100 i p0110
    Utworzone przez kotulsky w dziale 166
    Odpowiedzi: 11
    Ostatni post / autor: 26-01-2015, 20:55
  2. Problem przepływomierz błąd P0100
    Utworzone przez arturomax w dziale 147
    Odpowiedzi: 5
    Ostatni post / autor: 03-11-2013, 10:51
  3. Prosze o pomoc błąd P0100
    Utworzone przez RAFALczudec w dziale 166
    Odpowiedzi: 8
    Ostatni post / autor: 06-07-2013, 17:26
  4. [145] Błędy P1653, P0443, P0100 Alfa 145 1.4 ts
    Utworzone przez Lotnik w dziale 145/146/155
    Odpowiedzi: 9
    Ostatni post / autor: 01-01-2012, 21:48
  5. 1.8 TS Błąd P0100
    Utworzone przez felek14 w dziale 156
    Odpowiedzi: 3
    Ostatni post / autor: 03-05-2011, 21:38

Chyba P0100 alfa

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce