Pokaż wyniki od 1 do 10 z 10
  1. #1
    Użytkownik Alfa i Omega
    Dołączył
    12 2006
    Mieszka w
    Solec Kujawski
    Auto
    33 Q4, 156 SW 2,4 JTD
    Postów
    379

    Domyślnie 156 2.4 jtd cykanie, blad synchronizacja faza/obroty

    Alfa 2.4 jtd 140KM drugi raz w ciagu miesiaca na innym silniku pojawia sie ten sam problem
    pojawia sie cykanie pozniej stukanie i wywala blad synchronizacja faza/obroty i zaczyna troche kopcic
    za pierwszym razem skonczylo sie na wymianie calego silnika ale ten zmieniony zrobil 250 km i to samo
    czy moze to byc uwalony sterownik? to chyba jedyna rzecz jaka zostala ze starego silnika i osprzetu


    › Więcej...: 156 2.4 jtd cykanie, blad synchronizacja faza/obroty

  2. #2
    Użytkownik Fachowiec Avatar maly_777
    Dołączył
    08 2009
    Mieszka w
    Warszawa
    Auto
    AR 156 FL SW 1.9 16V
    Postów
    2,401

    Domyślnie

    Ustawienie rozrządu do sprawdzenia na start oraz sprawność czujników wału i wałka.
    Na końcu ECU.

  3. #3
    Użytkownik Alfa i Omega
    Dołączył
    12 2006
    Mieszka w
    Solec Kujawski
    Auto
    33 Q4, 156 SW 2,4 JTD
    Postów
    379

    Domyślnie

    rozrzad ok, czyjniki podmieniane na inne, nic sie nie zmienia, tzn walu bo walka oba silniki mialy inne a nie chce wierzyc ze nagle oba padly.
    dzis cykanie prawie ustalo, blad jest nadal, zauwazylem tez ze silnik wpada w wieksze wibracje (poduszki nowe) i brakuje mu sily na wyzszych obrotach gdzie wczesniej normalnie jechal
    Ostatnio edytowane przez _zagiel_ ; 29-03-2015 o 12:35

  4. #4
    Użytkownik Fachowiec Avatar maly_777
    Dołączył
    08 2009
    Mieszka w
    Warszawa
    Auto
    AR 156 FL SW 1.9 16V
    Postów
    2,401

    Domyślnie

    Jak rozumiem zmieniłeś silnik. Dotykałeś rozrządu? Zmieniałeś czujniki ze starego oraz ECU?
    Prawdopodobnie po prostu przeniosłeś usterkę.. np. ECU czy co tam ruszałes.
    Ogólnie da się to zdiagnozować ale nie przez internet.

  5. #5
    Użytkownik Alfa i Omega
    Dołączył
    12 2006
    Mieszka w
    Solec Kujawski
    Auto
    33 Q4, 156 SW 2,4 JTD
    Postów
    379

    Domyślnie

    no wlasnie tak mi sie wydaje ze przenioslem to z tamtego silnika do nowego i jedyne co mi zostalo to wlasnie ecu bo to zostalo ze starego silnika.

    Nowy silnik byl z czujnikami i osprzetem, brakowalo turbo i ecu + immo, rozrzadu nie ruszalem.

    Po podmiance silnik zrobil 250 km i robi to co stary

    ecu mam inne ale nie mam immo do niego i nie odpale, chyba ze jest jakis sposob na pominiecie immo

  6. #6
    Użytkownik Fachowiec Avatar maly_777
    Dołączył
    08 2009
    Mieszka w
    Warszawa
    Auto
    AR 156 FL SW 1.9 16V
    Postów
    2,401

    Domyślnie

    ECU o jakich numerach?
    Mogę ci pożyczyć takie bez immo do testu

  7. #7
    Użytkownik Alfa i Omega
    Dołączył
    12 2006
    Mieszka w
    Solec Kujawski
    Auto
    33 Q4, 156 SW 2,4 JTD
    Postów
    379

    Domyślnie

    0281010336
    tylko moj ktory mam na aucie ma jakas dziwna date programowania bo chyba 3 lata pozniej niz alfa byla zrobiona (ma ecu z przyszlosci )

  8. #8
    Użytkownik Fachowiec Avatar maly_777
    Dołączył
    08 2009
    Mieszka w
    Warszawa
    Auto
    AR 156 FL SW 1.9 16V
    Postów
    2,401

    Domyślnie

    Mam takie.
    Odezwij się jutro na priv

  9. #9
    Użytkownik Pirat drogowy
    Dołączył
    03 2013
    Auto
    Alfa Romeo 156 SW 1,9 JTD 140 KM
    Postów
    234

    Domyślnie

    Albo ecu masz nie z tego modelu auta


    Wysłane z iPhone za pomocą Tapatalk

  10. #10
    Użytkownik Alfa i Omega
    Dołączył
    12 2006
    Mieszka w
    Solec Kujawski
    Auto
    33 Q4, 156 SW 2,4 JTD
    Postów
    379

    Domyślnie

    ale numer 0281010336 jest dla mojego prawidlowy, raczej bym obstawial ze ktos przy nim grzebal
    Ponad rok jezdzila ok

Podobne wątki

  1. Błąd P1320 Synchronizacja faza/obroty
    Utworzone przez gordon771 w dziale 156
    Odpowiedzi: 10
    Ostatni post / autor: 28-01-2017, 18:51
  2. Zmienna faza rozrządu BRAK!!! POmocy
    Utworzone przez romus130 w dziale 156
    Odpowiedzi: 16
    Ostatni post / autor: 01-08-2014, 06:21
  3. [159] Problem synchronizacja wałka rozrządu
    Utworzone przez moto21 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 9
    Ostatni post / autor: 18-06-2014, 13:58
  4. Zmienna Faza 156 1.8l
    Utworzone przez romus130 w dziale 156
    Odpowiedzi: 38
    Ostatni post / autor: 09-07-2013, 22:03
  5. Odpowiedzi: 6
    Ostatni post / autor: 15-07-2011, 19:51

blad faza obroty

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory