Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 14
  1. #1
    Użytkownik Maniak resoraków
    Dołączył
    08 2011
    Mieszka w
    Wa-wa
    Auto
    Alfa Romeo 1.9 JTD 16V 150KM SW
    Postów
    44

    Domyślnie [156] Drgania podczas ruszania, wibracje na sprzęgle podczas jazdy

    Cześć,

    pojawił się problem. Sprzęgło kompletne i dwumasę wymieniłem w moim autku jakieś 20kkm temu. W tym tygodniu walnął wysprzęglik hydrauliczny, sprawa jest już załatwiona. Moje pytanie jest następujące co powoduje że podczas ruszania bez gazu auto drga jak szalone, z gazem też ale da rade jakoś ruszyć. Wcześniej po wymianie całego sprzęgła miałem takie odczucie, ale stwierdziłem że skoro wymienione to tak może musi być. Teraz po wymianie wysprzęglika, pedał sprzęgła chodzi jak powinien, ale problem jest z tym drganiem masakryczny...Ktoś ma jakieś pomysły?

  2. #2
    Użytkownik Romeo Avatar Przemekkk97
    Dołączył
    03 2015
    Mieszka w
    Nakło
    Auto
    Alfa 156 1.9 JTD 110KM Sedan
    Postów
    505

    Domyślnie

    Poduszki były sprawdzane ?

  3. #3
    Użytkownik Maniak resoraków
    Dołączył
    08 2011
    Mieszka w
    Wa-wa
    Auto
    Alfa Romeo 1.9 JTD 16V 150KM SW
    Postów
    44

    Domyślnie

    Poduszki nie były, planuje odezwać się do mechanika od sprzęgła, bo wydałem na wymianę całości sprzęgła 3000zł i trochę mi się nie uśmiecha wymieniać tych samych elementów nawet nie po pół roku... nie sądzę że to poduszki...

  4. #4
    Użytkownik Znawca Avatar kylo1986
    Dołączył
    03 2010
    Mieszka w
    Podlasie
    Auto
    156 FL 1.9 8v JTD i eSka 156 2.5 V6 SP 3- kiedyś
    Postów
    1,983

    Domyślnie

    Ja bym jednak skłaniał się w stronę poduch

  5. #5
    Użytkownik Maniak resoraków
    Dołączył
    08 2011
    Mieszka w
    Wa-wa
    Auto
    Alfa Romeo 1.9 JTD 16V 150KM SW
    Postów
    44

    Domyślnie

    Nie żartujcie... Serio? Rozmawiałem z osobą która podejrzewa że mogli założyć tarczę sprzęgła odwrotnie, podobno w tym modelu alfy bardzo łatwo się pomylić jak ktoś nie jest w temacie... ktoś potwierdza?

  6. #6
    Użytkownik Znawca Avatar kylo1986
    Dołączył
    03 2010
    Mieszka w
    Podlasie
    Auto
    156 FL 1.9 8v JTD i eSka 156 2.5 V6 SP 3- kiedyś
    Postów
    1,983

    Domyślnie

    Jeżeli miałeś wcześniej takie odczucia to raczej poduchy, bo na odwrotnie założonej tarczy raczej byś długo nie pojeździł- ale to też możliwe tak słyszałem, bo ja zawsze robię tam gdzie robią tylko Alfy i nic mi odwrotnie nie założą
    Jedź do mechaniora i się zapytaj- co jest kur..
    Ostatnio edytowane przez kylo1986 ; 18-11-2016 o 16:09

  7. #7
    Użytkownik Maniak resoraków
    Dołączył
    08 2011
    Mieszka w
    Wa-wa
    Auto
    Alfa Romeo 1.9 JTD 16V 150KM SW
    Postów
    44

    Domyślnie

    Wiem, ja też zawsze robię gdzie się koleś zna na alfach bo sam miał przez kilka lat. Ale przy wymianie cena mnie skusiła i opinie klientów i mam teraz kaszane... dam znać co i jak

  8. #8
    Użytkownik Znawca Avatar kylo1986
    Dołączył
    03 2010
    Mieszka w
    Podlasie
    Auto
    156 FL 1.9 8v JTD i eSka 156 2.5 V6 SP 3- kiedyś
    Postów
    1,983

    Domyślnie

    Pocieszę cię
    Warsztat od Wlochów znalazłem po 3 spartolonych robotach przy mojej pierwszej Alfie w 3 różnych fachowych serwisach w okolicy, gdzie jegomoście z palcem w dupie podobno ogarniali temat, a jeden z nich nie umiał rozpiąć zawieszenia z przodu- dwaj pozostali pewnie też

  9. #9
    Użytkownik Romeo Avatar Przemekkk97
    Dołączył
    03 2015
    Mieszka w
    Nakło
    Auto
    Alfa 156 1.9 JTD 110KM Sedan
    Postów
    505

    Domyślnie

    Co do drgania to poduchy u mnie też to się powoli dzieje że przy ruszaniu jest masakra buda się trzęsie jakby miała się rozpaść .


    No u mnie w Nakle masakra z mechanikami temat na dłuuugie godziny co który naciągnął albo źle założył i trzeba było poprawiać ale mistrz który ustawiał mi geometrię ^_^ 4 opony do wymiany

  10. #10
    Użytkownik Rowerzysta Avatar Maro1500
    Dołączył
    01 2011
    Mieszka w
    LbN
    Auto
    AR 156 1,9JTD SW
    Postów
    416

    Domyślnie

    Kolego, a nie przegrzales przypadkiem dwumasy? Bo mam identyczna sytuacje... Wymienione wszystko ok 22tys temu na valeo i po kilku km w korku tez sie tak zaczyna, telepie przy ruszaniu... Moj mechanik mowi że moglem przegrzac kolo. I teoretycznie cos moze w tym byc bo w te wakacje ze 30km w korku przejechalem na 1 i ruszanie na kilka metrow, postuj i ruszanie... Ile w tym prawdy nie wiem. Teraz jest tak ze jak duzo jezdze po miescie 20-30km to zaczynaja sie takie cyrki. Do poduszek nie zagladalem fakt, ale poduszka dala by objaw non stop, a nie po jakims czasie.
    Z drugiej strony czytałem ostatnio że nowy dwumas od valeo moze nie wytrzymac i 10tys, ot taki zarcik... Na razie jezdze i ic nie robie jak sie rozsypie to bede szukal najtanszej opcji i z glowy...

Podobne wątki

  1. [146] Drgania podczas ruszania 1.9 td
    Utworzone przez pioter_ch w dziale 145/146/155
    Odpowiedzi: 3
    Ostatni post / autor: 29-04-2014, 19:01
  2. Odpowiedzi: 13
    Ostatni post / autor: 08-08-2013, 11:57
  3. drgania podczas ruszania...
    Utworzone przez sobi112 w dziale 156
    Odpowiedzi: 30
    Ostatni post / autor: 08-11-2010, 15:45
  4. Wibracje podczas jazdy
    Utworzone przez BMan w dziale 156
    Odpowiedzi: 12
    Ostatni post / autor: 09-08-2010, 14:04
  5. Wibracje podczas ruszania
    Utworzone przez RONI w dziale 166
    Odpowiedzi: 12
    Ostatni post / autor: 19-09-2009, 19:05

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory