Page 1 with 2 12 LastLast
Show results from 1 to 10 with 15
  1. #1
    czapka
    A guest

    Domyślnie Rear windows do not work

    W mojej 156 od momentu kupna (czyli od kilku tygodni) nie działają elektryczne tylne glazing. Na szybko sprawdziłem bezpieczniki i wszystkie są ok.
    Zanim rozbebeszę pół auta w poszukiwaniu usterki, może ktoś miał podobny przypadek i podpowie coś ciekawego.


    › Więcej...: Rear windows do not work

  2. #2
    The user Romeo Avatar aniol_jojo
    He joined the
    09 2008
    Lives in
    Ruszów
    Auto
    156 SW - 2.4 JTDm 2004r
    Posts
    1,987

    Domyślnie

    proponuje najpierw sprawdzić czy dochodzi prąd najpierw do bezpieczników potem do przełączników z tyłu jeśli "winny" będzie już w samych the doorach do pewnie coś z kablami ewentualnie silniczki
    "Alpha albeit small provokes to rape the first hundred pages of the road code."
    Is: 156 2.4 JTD 04r ...
    Was: Gtv 2.0 Twin Spark Verde Tropico 96r ...

  3. #3
    The user The alpha and the Omega
    He joined the
    05 2009
    Lives in
    olsztyn
    Auto
    Alpha romeo156 1.9jtd 98r
    Posts
    362

    Domyślnie

    Przekaźnik szyb tylnych elektrycznych jest w schowku xD Po prawej stronie nad dwoma bezpiecznikami ...odpowiada on za szyberdach,ogrzewanye siedzenia,i elektryczne podnośniki szyb tylnych

  4. #4
    czapka
    A guest

    Domyślnie

    Quotation Wrote krzys-krzys Zobacz post
    Przekaźnik szyb tylnych elektrycznych jest w schowku xD Po prawej stronie nad dwoma bezpiecznikami ...odpowiada on za szyberdach,ogrzewanye siedzenia,i elektryczne podnośniki szyb tylnych
    A to już zależy w której wersji. U mnie np. jest z lewej
    Sprawdziłem przekaźniki razem z bezpiecznikami.

  5. #5
    The user The alpha and the Omega
    He joined the
    05 2009
    Lives in
    olsztyn
    Auto
    Alpha romeo156 1.9jtd 98r
    Posts
    362

    Domyślnie

    to pozostaje sprawdzić miernikiem czy po naciśnięciu przycisku coś się dzieje...nie masz wyboru rozbierasz boczki xD

  6. #6
    JFC
    A guest

    Domyślnie

    Quotation Wrote czapka Zobacz post
    Zanim rozbebeszę pół auta w poszukiwaniu usterki, może ktoś miał podobny przypadek i podpowie coś ciekawego.
    Ja miałem podobny przypadek, podjechałem do znajomego gościa od "prądów błądzących" i po oględzinach stwierdził, że to nie możliwe....podłubał i okazało się, że zacięty był przełącznik lock w przednim panelu szyb. Poruszał, popsikał i działa, 5 minut roboty. Zobacz bo może masz podobnie.

  7. #7
    The user The alpha and the Omega
    He joined the
    05 2009
    Lives in
    olsztyn
    Auto
    Alpha romeo156 1.9jtd 98r
    Posts
    362

    Domyślnie

    Quotation Wrote JFC Zobacz post
    Ja miałem podobny przypadek, podjechałem do znajomego gościa od "prądów błądzących" i po oględzinach stwierdził, że to nie możliwe....podłubał i okazało się, że zacięty był przełącznik lock w przednim panelu szyb. Poruszał, popsikał i działa, 5 minut roboty. Zobacz bo może masz podobnie.
    To się wydaje nawet logiczne xD Bo dziwne,żeby oba silniczki na raz padły skoro przekaźniki i bezpieczniki ok to raczej to oby bo problem nie duży.......... Ps.,,prądy błądzące,,
    Last edited by krzys-krzys ; 22-06-2009 about 13:17

  8. #8
    Ferrari-1
    A guest

    Domyślnie

    Quotation Wrote krzys-krzys Zobacz post
    Ps.,,prądy błądzące,,
    To takie prądy które zabłądzą i nie trafiają tam gdzie mają. W twoim przypadku do tylnych the door.

  9. #9
    The user The alpha and the Omega
    He joined the
    05 2009
    Lives in
    olsztyn
    Auto
    Alpha romeo156 1.9jtd 98r
    Posts
    362

    Domyślnie

    Quotation Wrote Ferrari-1 Zobacz post
    To takie prądy które zabłądzą i nie trafiają tam gdzie mają. W twoim przypadku do tylnych the door.
    nie do moich ja się tylko wczułem w problem kolegi

  10. #10
    czapka
    A guest

    Domyślnie

    Dzisiaj znalazłem chwilę czasu i zaglądnąłem do tych szyb.
    Przelaciałem jeszcze raz bezpieczniki, przekażniki, przełączniki itd. Wszystko OK. Ale jednak znalazłem przyczynę (na razie z jednej strony bo na drugą czasu zabrakło).
    Gdybym był detektywem to pewnie doszedł bym do tego szybciej. Przez ostatnie 4 lata jeździła tym autem młoda, bezdzietna kobietka i tylne siedzenia służyły co najwyżej do wożenia zakupów. windows więc nie były prawdopodobnie otwierane przez ten okres . Szyba po prostu zintegrowała się z resztą samochodu. Przykleiła się. Po ręcznym szarpnięciu zaczęło wszystko działać. Jutro druga strona z nadzieją, że będzie to samo.

Similar threads

  1. Response: 4
    Last post/author: 05-01-2015, 00:47
  2. Response: 1
    Last post/author: 04-03-2014, 20:37
  3. Rear windows, mirrors are not working. and el. armchairs
    Created by dragon855 in section 166
    Response: 9
    Last post/author: 28-06-2013, 23:30
  4. Rear power Windows don't work :(
    Created by fazzi55 in section 156
    Response: 28
    Last post/author: 13-06-2013, 12:34
  5. Response: 8
    Last post/author: 22-10-2012, 14:33

alfa romeo 156 niedzialaja szyby tylnie

nie dzialaja tylnie szyby w alfie 156

szyby tylne nie dzialaja alfa romeo 166

przekazniki tylnich szyb alfa romeo 156 2.4 jtd

alfa 159 szyba nie dziala

nie dzialaja szyby elektryczne

alfa romeo 156 nie dzialaja tylne szyby

alfa romeo 156 tylna szyba nie dziala

nie dzialaja szyby tylne alfa romeo 156

tylne szybyvalfa 156

Tags for this topic

Permissions

  • You can not assume a new topic
  • You can not write messages
  • You can not add attachments
  • You can not edit your posts
  •  
Shock absorbers