Pokaż wyniki od 1 do 5 z 5
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    02 2019
    Mieszka w
    Włocławek
    Auto
    Alfa Romeo 156
    Postów
    1

    Domyślnie Problem z Alfą Romeo 156 1.8

    Cześć panowie, kupiłem wczoraj alfe 156 pierwszą wersję z silnikiem 1.8 144km, mój problem mianowicie wygląda tak, jechałem z Krakowa do Włocławka i 15 km od domu pęk mi wąż od Wspomagania, na stacji dolałem płynu żeby wrócić do domu, po przejechaniu kolejnych km zaczęło coś przez chwilę grechotać po czym samochód staną i zaczą z niego cieknąć olej i samochód już nie chce zapalić, miska olejowa jest cała i ten olej wygląda tak jak by ciekl z łączenia skrzyni z silnikiem, dodam jeszcze że jak się zatrzymałem i spojrzałem pod spód samochodu to leciał ciurkiem. Co mogło walnąć bo nie chce w niej grzebać bo Alfy nigdy nie miałem, dzięki z góry za pomoc. Pozdrawiam Przemek.


    › Więcej...: Problem z Alfą Romeo 156 1.8

  2. #2
    Użytkownik Świeżak Avatar 5t4w3k
    Dołączył
    05 2013
    Mieszka w
    Starachowice/Kevelaer
    Auto
    Alfa Romeo 146 2.0 i 1.4 98' Subaru Impreza 2.0 były , JEST AR 156 2.5 V6 2002r.
    Postów
    139

    Domyślnie

    Jeżeli jechałeś od właściciela to proponował bym oddać auto.

    Wysłane z mojego SM-G930F przy użyciu Tapatalka

  3. #3
    Użytkownik Maniak resoraków
    Dołączył
    11 2010
    Mieszka w
    Wrocław
    Auto
    Alfa Romeo 156 2.0 TS
    Postów
    588

    Domyślnie

    Mój typ to....
    Aluminiowe przewody od wspomagania były nie szczelne (typowe przy tym roczniku , duży obieg przed liftowy płynu wspomagania) i się rozczelniły.
    Dalej.....ubyło płynu od wspomagania i zatarła się pompa wspomagania w konsekferencji tego mogło dojść do jej zablokowania i zerwania paska wieloklinowego który mógł wkręcić się w rozrząd,a to oznacza remont całego silnika.
    Jak się nie znasz to nie odpalaj Alfy i na lawecie do mechanika który markę Alfa naprawia.
    Sprawdź czy pasek wieloklinowy jest......
    Sprawdź czy rozrząd jest.....to podstawa diagnozy przez forum,jak nie wiesz jak to zrobić to jak napisałem do mechanika,tu nie wystarczy "naciśnięcie" tajemniczego guziczka i się naprawi, to może być poważna awaria.
    Gdyby rozrząd był cały odpaliłbyś, nawet bez paska wielonklinowego.
    Za mało szczegółów....
    Ostatnio edytowane przez kabanow ; 09-02-2019 o 19:54

  4. #4
    Użytkownik Alfista Avatar zieloo007
    Dołączył
    05 2009
    Mieszka w
    Racibórz
    Auto
    156 1.9 jtd, Ford Fusion-wół roboczy, BMW3 F30 służbowy
    Postów
    4,094

    Domyślnie

    Ale kupiłes szrota. Nie naprawiaj tylko zawieś na lawecie do właściciela. Niech oddaje pieniądze.


    Wysłane z iPhone za pomocą Tapatalk

  5. #5
    Użytkownik Rowerzysta Avatar alfist
    Dołączył
    09 2016
    Mieszka w
    Lublin
    Auto
    156 1.8 i GT3.2 Q2
    Postów
    473

    Domyślnie

    Pewnie pompa zatarta i nieszczelne przewody do wymiany, reszta czarnych scenariuszy mało prawdopodobna. A mógłbyś zajrzeć pod maskę i sprawdzić czy pasek napędu jest na swoim miejscu?
    Ostatnio edytowane przez alfist ; 12-02-2019 o 11:27

Podobne wątki

  1. Problem z Alfą 156 SW
    Utworzone przez VariouS w dziale Śląskie
    Odpowiedzi: 0
    Ostatni post / autor: 24-05-2017, 22:29
  2. Problem z Alfą 156 1.8 TS!
    Utworzone przez anankex4 w dziale 156
    Odpowiedzi: 3
    Ostatni post / autor: 06-01-2017, 00:04
  3. Problem z Alfą 147 2,0 TS
    Utworzone przez samochodziaż111 w dziale 147
    Odpowiedzi: 14
    Ostatni post / autor: 26-01-2013, 18:54
  4. [145] Problem z Alfą Romeo 145.
    Utworzone przez Justynka w dziale 145/146/155
    Odpowiedzi: 16
    Ostatni post / autor: 10-09-2012, 22:42
  5. Problem z Alfą!!z Alfą
    Utworzone przez Remik753 w dziale LPG Zone
    Odpowiedzi: 11
    Ostatni post / autor: 01-08-2012, 18:14

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory