Pokaż wyniki od 1 do 7 z 7
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    10 2017
    Auto
    Alfa Romeo 156 1.8 TS Sportwagen 2000r
    Postów
    21

    Domyślnie 1.8 TS dziwne objawy

    Hej,

    Mam kilka problemów z moim silnikiem wymienię je po kolei.

    Szarpanie przy utrzymywaniu stałej prędkości w okolicach 2 tys obrotów. Objawia się to tym iż szarpie całym samochodem jakby gwałtownie dodawał lub odpuszczał gaz. Wymieniłem w międzyczasie silnik (niestety), przepławkę, lambdę, przepustnicę. Bez jakiegokolwiek efektu.
    Kolejnym problemem który pojawił się po wymianie silnika i sondy lambda to błąd spalania stukowego który pojawia się po przekroczeniu około 3,5 tyś. obrotów na ciepłym silniku. Po za błędem nie zauważyłem innych objawów typu spadek mocy czy szarpanie.
    W chwili obecnej pojawiło się wypadanie zapłonu. Występuje gdy jest ciepło. Wilgoć nie ma wpływu. Rano odpalam samochód robię ponad 30km i nic się nie dzieje po południu ta sama trasa i nie mogę ujechać do bo 2,5 tyś obrotów pierdzi jak szalony. Wymieniłem przewody, palce wyglądają OK dzisiaj zamierzam wymieć cewki.

    Oprócz wymiany cewek chcę jeszcze przeczyścić i nasmarować silniczek krokowy przepustnicy.
    Doczytałem gdzieś w czeluściach internetu że powyższe objawy mogą być spowodowane nieprawidłowo działającą sondą lambda. Jednak z tego co pamiętam problem spalania stukowego był od samego początku jak odebrałem samochód po wymienia silnika i sondy. Sonda firmy BOSH z uniwersalnym złączem.
    Teraz pytanie czy lepiej kupić z oryginalnym złączem (niby dedykowaną do Alfy) i gdzie w ogóle można coś takiego kupić żeby mieć pewność iż będzie dobrze dobrana.
    Mechanik do którego oddaję samochody nie podjął się zdiagnozowania problemu spalania stukowego.

    Mam jeszcze dwa problemy nie związane z silnikiem.

    Jednym są stuki w zawieszeniu (z przodu) które nasilają się w momencie występowania mrozów i przy + temperaturach ustępują. Stuki podobne do tych kiedy wytrzepane są łączniki stabilizatora. Na dużych nierównościach nic nie słychać, jedynie przy gwałtownych uderzeniach. Na szarpakach nie ma żadnych luzów, profilaktycznie wymieniłem łączniki i nic to nie zmieniło.

    Ostatni problem to wibracje które przenoszą się na cały samochód a można je porównać do tych jakie występują przy wierceniu wiertarką z udarem w betonie. Są to wibracje dużej częstotliwości i jeszcze w żadnym aucie się z tym nie spotkałem. Pedał gazu potrafi drżeć do tego stopnia że "gilgocze" przez but. Przy dłuższej jeździe jest to bardzo uciążliwe.

    Pomimo tego że Alfa jest bardzo pięknym autem coraz częściej rozważam odstawienie jej na żyletki. Może z Waszą pomocą uda mi się rozwiązać chociaż niektóre z powyższych problemów.


    › Więcej...: 1.8 TS dziwne objawy

  2. #2
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    10 2017
    Auto
    Alfa Romeo 156 1.8 TS Sportwagen 2000r
    Postów
    21

    Domyślnie

    Cewki zapłonowe wymienione. Na chwilę obecną zniknęły problemy gubienia zapłonu. Jednak pogoda trochę nie bardzo na testy.
    Dodatkowo znacznie poprawiła się kulturą pracy silnika, pracuję równiej a co za tym idzie ciszej. Mam wrażenie że samochód zrobił się troszkę słabszy. Ale to może tylko odczucie związane z tym, że samochód idzie równiej. Jak będzie okazja zobaczę co ze spalaniem stukowym.

  3. #3
    Użytkownik Świeżak
    Dołączył
    01 2019
    Auto
    Alfa romeo 159 1.9 jtdm 16v
    Postów
    51

    Domyślnie

    Co do silnika, miałem coś podobnego, po wymianie swiec, przewodów, cewek, lambdy, nic nie pomagało. W końcu auto nie odpaliło, wymienili mi czujnik polozenia walu i wszystko wróciło do normy. Wibracje, to sprawdź poduszki pod silnikiem.

  4. #4
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    10 2017
    Auto
    Alfa Romeo 156 1.8 TS Sportwagen 2000r
    Postów
    21

    Domyślnie

    Dzisiaj na trasie brak problemów z zapłonem. Błąd spalania stukowego powyżej 3,5 tyś nadal się pojawia. Czujnik położenia wału wymieniłem w zeszłym roku bo podejrzewałem go o powodowanie błędu o spalaniu stukowym (miałem taki przypadek w innym aucie), nic to nie dało. Poduszki tak na prawdę musiałbym wymienić pewnie profilaktycznie bo w zeszłym roku jak sprawdzałem "szarpiąc" silnikiem nie słychać aby były wybite.

  5. #5
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    10 2017
    Auto
    Alfa Romeo 156 1.8 TS Sportwagen 2000r
    Postów
    21

    Domyślnie

    Wczoraj założyłem przepustnicę z wyczyszczonym i nasmarowanym mechanizmem silniczka krokowego. Jak zwykle po adaptacji samochód zrobił się bardziej zrywny, ale z doświadczenia wiem, że po paru set km moc wróci do "normy".

    Błędy jakie występują:

    P0130 - Lambda sensor (brak sygnału).
    Tu jest dziwny objaw bo jak wrzuciłem parametr na wykres to na dziurach wskazanie lambdy spadało do 0.
    Lambda była wymieniania jakiś rok temu (Bosh z uniwersalną złączką).
    Zastanawiam się czy problemem nie jest jakaś wiązka przewodów lub inne ustrojstwo związane z elektryką. Podejrzenia mam takie ponieważ np podczas zwalniania przed skrzyżowaniami bardzo dobrze słychać nierównomierną prace dmuchawy (falują obroty). Dodatkowo gdy jadę po mocno nierównym terenie (np. kostka brukowa). Wskazówka prędkościomierza buja mi się wraz z drganiami (nie wskazuje stałej prędkości pomimo tego że pojazd jej nie zmienia).

    P0325 - Knock sensor 1 - nieprawidłowy sygnał.

  6. #6
    Użytkownik Maniak resoraków Avatar Zenonzlasu
    Dołączył
    02 2015
    Mieszka w
    Rzeszów
    Auto
    AR 156 1.8 TS 144 KM |Laguna II Ph II 2.0 16V
    Postów
    896

    Domyślnie

    Może tak być, że jakiś przewód masowy jest nieodkręcony/przetarty, i na dziurach traci połączenie. Zobacz też, czy masz dobrze dokręcone klemy na akumulatorze i czy kabel idący od rozrusznika do skrzynki z bezpiecznikami na klemie plusowej nie jest uszkodzony.

  7. #7
    Użytkownik Świeżak Avatar Sky~
    Dołączył
    04 2016
    Mieszka w
    domu
    Auto
    Alfa Romeo 156 1.8TS 144KM B+G
    Postów
    120

    Domyślnie

    Piszesz że auto drży.
    Wymieniałeś silnik, to wiemy, a co z kołem zamachowym sprzęgłem i skrzynią? Rotujące źle założone koło zamachowe (nieprawidłowo i dokręcone, i źle posadzona tarcza sprzęgła, albo wytarte łożyska na sprzęgło) też powoduje drżenie samochodu. Akurat osobiście wymieniałem sprzęgło u siebie w 1,8. Szarpać mi szarpnie tylko na 5tce jak jadę równomiernie np 2k obr i gdzieś tam milimetr mi zadrży noga, ale nieprzyjemnie szarpnie. Inne biegi spokój. Wszystko może być przyczyną tak naprawdę w temacie przełożenia napędu (od krzywego wału, do krzywych półosiek). [W innym fiatowskim aucie jak zaczynało mi szarpać bieg trzeba było rozłączyć sprzęgło i puścić i wracało do normy, ale tam było coś ze skrzynią.]

    Problem z wypadaniem zapłonów miałem taki że wypadały na niskich obrotach a im wyżej tym lepiej chodziło. Wymiana fajek i świec pomogła (dobre używki ze szrotu i świece za stówkę).

    Wibracje same z siebie możesz mieć większe przez spalanie stukowe czy za niskie obroty biegu jałowego. Czujnik spalania stukowego wymieniałeś? Kiedy ja wymieniałem silnik, stary rozebrałem na czynniki pierwsze, nie pamiętam gdzie jest ale chyba gdzieś od strony rozrządu. Nie pamiętam czy mamy tylko czujnik położenia wału, bo to raz, a dwa to czujnik halla (właśnie stricte związany ze spalaniem stukowym). Niech mechanicy mnie poprawią, bo nie pamiętam czy w tym aucie było osobno czujnik wału i wałka rozrządu. Tak czy siak czujnik halla jest drogi w porównaniu do czujnika wału.

    Wybite zawieszenie w każdym punkcie diagnostycznym Ci wskażą gdzie, co i jak na kontroli albo za kilka zł. (kilka serialnie)

    Mi mechanik też nie chciał zrobić, mówił że trzeba magika do tego auta, miał wymienić sprzęgło a nie umiał odkręcić zapieczonej piasty. Sam naprawiałem, dużo dłużej, ale co zobaczyłem co moje. Sam powoli i dokładnie. A jak chcesz oddać do mechanika to jest tu polecany mechanik specjalny do alfy jest w okolicach częstochowy "flar ital", swego czasu też go brałem pod uwagę, bo jak masz płacić sto razy za jakiś partaczy to lepiej się zastanowić jak masz blachy zdrowe.

Podobne wątki

  1. dziwne objawy
    Utworzone przez alfełke w dziale 156
    Odpowiedzi: 6
    Ostatni post / autor: 15-12-2016, 16:08
  2. 2.5 v6 Dziwne Objawy
    Utworzone przez displaymode w dziale 156
    Odpowiedzi: 6
    Ostatni post / autor: 16-11-2014, 20:08
  3. [145] Dziwne objawy. Czy to wariator?
    Utworzone przez Bob1897 w dziale 145/146/155
    Odpowiedzi: 12
    Ostatni post / autor: 12-06-2011, 08:40
  4. 156 2.4 jtd dziwne objawy....
    Utworzone przez gotlibus w dziale 156
    Odpowiedzi: 2
    Ostatni post / autor: 04-01-2011, 21:46
  5. [155] 18.16v dziwne objawy
    Utworzone przez cobra82_82 w dziale 145/146/155
    Odpowiedzi: 24
    Ostatni post / autor: 04-06-2008, 20:49

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory