Pokaż wyniki od 1 do 10 z 10
  1. #1
    Użytkownik Świeżak
    Dołączył
    03 2016
    Auto
    Alfa156 sportwagon
    Postów
    39

    Domyślnie Brak mocy i świeci się kontrolka wtrysku

    Witam i proszę o pomoc dziwny przypadek po wymianie chłodnicy alfa straciła moc świeci się kontrolka wtrysku (przypadek) co to może być zepsute wtryski czy coś innego pozdrawiam


    › Więcej...: Brak mocy i świeci się kontrolka wtrysku

  2. #2
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    06 2017
    Auto
    Alfa Romeo 156
    Postów
    22

    Domyślnie

    Powiedz który to rocznik, model i jaki masz silnik

    Wysłane z mojego FIG-LX1 przy użyciu Tapatalka

  3. #3
    Użytkownik Quadrifoglio Verde Avatar jaboleq
    Dołączył
    06 2010
    Mieszka w
    Tychy
    Auto
    AR 156 SW 1.9 16V powered by @sdero
    Postów
    7,086

    Domyślnie

    Odczytaj komputerem błąd. Pewnie nie podłączony przepływomierz albo coś w pobliżu.

    Wysłane z mojego Mi A1 przy użyciu Tapatalka
    ::::::: I am IN LOVE with trance! ::::::: Moja włoszka :::::::

  4. #4
    Użytkownik Świeżak
    Dołączył
    03 2016
    Auto
    Alfa156 sportwagon
    Postów
    39

    Domyślnie

    156 1.9 2001

    - - - Updated - - -

    Cytat Napisał arni1020 Zobacz post
    Powiedz który to rocznik, model i jaki masz silnik

    Wysłane z mojego FIG-LX1 przy użyciu Tapatalka
    Alfa 156 jtd 1.9 2001 rok

    - - - Updated - - -

    Cytat Napisał jaboleq Zobacz post
    Odczytaj komputerem błąd. Pewnie nie podłączony przepływomierz albo coś w pobliżu.

    Wysłane z mojego Mi A1 przy użyciu Tapatalka
    Proszę o jakiś pomysł czy to winna mechanika co podłączal chłodnice

  5. #5
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    06 2017
    Auto
    Alfa Romeo 156
    Postów
    22

    Domyślnie

    Tutaj może być wina elektryczna, sprawdź czy wszystkie kostki które były odlaczone są podłączone i czy kable czy wtyczka h są ok

    Wysłane z mojego FIG-LX1 przy użyciu Tapatalka

  6. #6
    Użytkownik Świeżak
    Dołączył
    03 2016
    Auto
    Alfa156 sportwagon
    Postów
    39

    Domyślnie

    Cytat Napisał arni1020 Zobacz post
    Tutaj może być wina elektryczna, sprawdź czy wszystkie kostki które były odlaczone są podłączone i czy kable czy wtyczka h są ok

    Wysłane z mojego FIG-LX1 przy użyciu Tapatalka
    Dziękuję za odpowiedź tylko czy mechanik przyzna się do błędu... A to wyjdzie na komputerze czy to jest jakaś wtyczka czy coś poważniejszego

  7. #7
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    06 2017
    Auto
    Alfa Romeo 156
    Postów
    22

    Domyślnie

    Jak podlaczysz się pod komputer sam to będziesz wiedzieć gdzie jest problem, a potem grzecznie podjechać do tego co robił i powiedzieć że auto nie ma mocy i niech szuka, ty za usługę już zapłaciłes

    Wysłane z mojego FIG-LX1 przy użyciu Tapatalka

  8. #8
    Użytkownik Świeżak
    Dołączył
    03 2016
    Auto
    Alfa156 sportwagon
    Postów
    39

    Domyślnie

    Cytat Napisał arni1020 Zobacz post
    Jak podlaczysz się pod komputer sam to będziesz wiedzieć gdzie jest problem, a potem grzecznie podjechać do tego co robił i powiedzieć że auto nie ma mocy i niech szuka, ty za usługę już zapłaciłes

    Wysłane z mojego FIG-LX1 przy użyciu Tapatalka
    problem jest ze to ten sam mechanik będzie podłączal alfe na komputer... Bo dzwoniłem do niego i powiedziałem że po wymianie chłodnicy samochód nie jedzie jak powinien to się zdziwił i powiedział że to nie możliwe.... Tak zapłaciłem za usługę pozdrawiam

  9. #9
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    06 2017
    Auto
    Alfa Romeo 156
    Postów
    22

    Domyślnie

    To jest prosta spraw gdzieś popełnił jednego babola i czegoś nie połączył i dlatego sterownik widzi że coś nie tak i ogranicza moc

    Wysłane z mojego FIG-LX1 przy użyciu Tapatalka

  10. #10
    Użytkownik Świeżak
    Dołączył
    03 2016
    Auto
    Alfa156 sportwagon
    Postów
    39

    Domyślnie

    Cytat Napisał arni1020 Zobacz post
    To jest prosta spraw gdzieś popełnił jednego babola i czegoś nie połączył i dlatego sterownik widzi że coś nie tak i ogranicza moc

    Wysłane z mojego FIG-LX1 przy użyciu Tapatalka
    Dziękuję za porady sprawa się wyjaśniła mechanik zapomniał włożyć wtyczkę od turbiny miał Pan rację dziękuję

Podobne wątki

  1. [145] Kontrolka wtrysku i brak mocy JTD
    Utworzone przez SeBa_145 w dziale 145/146/155
    Odpowiedzi: 21
    Ostatni post / autor: 14-06-2014, 10:06
  2. [146] Boxer 1.4 Brak mocy i Kontrolka wtrysku
    Utworzone przez Addios w dziale 145/146/155
    Odpowiedzi: 1
    Ostatni post / autor: 26-12-2009, 11:57
  3. [146] 1.8TS świeci się kontrolka wtrysku
    Utworzone przez dybik1.8ts w dziale 145/146/155
    Odpowiedzi: 2
    Ostatni post / autor: 15-12-2009, 15:28
  4. Odpowiedzi: 14
    Ostatni post / autor: 21-09-2009, 13:27
  5. [166 2,5 V6] Świeci się kontrolka awarii silnika i brak mocy
    Utworzone przez damprzy w dziale LPG Zone
    Odpowiedzi: 10
    Ostatni post / autor: 03-12-2008, 09:12

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory