Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 16 z 16
  1. #11
    Użytkownik Quadrifoglio Verde Avatar jaboleq
    Dołączył
    06 2010
    Mieszka w
    Tychy
    Auto
    AR 156 SW 1.9 16V powered by @sdero
    Postów
    7,127

    Domyślnie

    Padlo pytanie o zgode ECU do uruchomienia silnika. Jak to wyglada u Ciebie pod komputerem?

    Wysłane z mojego Mi A1 przy użyciu Tapatalka


    › Więcej...: Wymiana silnika nie można odpalić po wymianie.
    ::::::: I am IN LOVE with trance! ::::::: Moja włoszka :::::::

  2. #12
    Administrator Quadrifoglio Verde Avatar Piotriix
    Dołączył
    10 2005
    Mieszka w
    PL
    Auto
    Alfa psuje się w dniu zakupu i ten stan trwa aż do dnia sprzedaży.
    Postów
    5,980

    Domyślnie

    To była zrobiona
    Kto chce szuka sposobu,
    kto nie chce szuka powodu.
    155 V6 LPG-163 KM-była
    156 V6 LPG-190 KM-była
    147 2.0TS 150 KM Selespeed LPG.-była
    166 2.0 V6 TB -215 KM- LPG-była
    Giulietta 1.4 TB -207KM -LPG -jest

    Lancia Delta 1.8 TBI 269KM -jest

  3. #13
    Użytkownik Quadrifoglio Verde Avatar jaboleq
    Dołączył
    06 2010
    Mieszka w
    Tychy
    Auto
    AR 156 SW 1.9 16V powered by @sdero
    Postów
    7,127

    Domyślnie

    Cytat Napisał Piotriix Zobacz post
    To była zrobiona
    Kodowanie wtrysków w ECU nie jest wymagane do uruchomienia silnika.

    Wysłane z mojego Mi A1 przy użyciu Tapatalka
    ::::::: I am IN LOVE with trance! ::::::: Moja włoszka :::::::

  4. #14
    Administrator Quadrifoglio Verde Avatar Piotriix
    Dołączył
    10 2005
    Mieszka w
    PL
    Auto
    Alfa psuje się w dniu zakupu i ten stan trwa aż do dnia sprzedaży.
    Postów
    5,980

    Domyślnie

    Skoro tak twierdziszWymiana silnika nie można odpalić po wymianie.
    Kto chce szuka sposobu,
    kto nie chce szuka powodu.
    155 V6 LPG-163 KM-była
    156 V6 LPG-190 KM-była
    147 2.0TS 150 KM Selespeed LPG.-była
    166 2.0 V6 TB -215 KM- LPG-była
    Giulietta 1.4 TB -207KM -LPG -jest

    Lancia Delta 1.8 TBI 269KM -jest

  5. #15
    Użytkownik Maniak resoraków
    Dołączył
    07 2011
    Mieszka w
    Busko Zdrój
    Auto
    Alfa145 1,4 16V TS & Alfa 159 1,9 16V JTDM
    Postów
    742

    Domyślnie

    Wymienialem ecu w 159, sterownik wołał o nowe kody ale auto odpalało, sterownik był robiony na przyuczenie

    Wysłane z mojego F3311 przy użyciu Tapatalka

  6. #16
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    07 2019
    Auto
    Alfa Romeo 156 2.4jtd 2001r.
    Postów
    7

    Domyślnie

    Jeszcze nie pytałem mechanika ale na mój rozum amatora to w dieslu zgoda wygląda tak że albo podaje paliwo albo zawór blokuje paliwo jak podczas wyłączania ,natomiast pisałem że podczas próby rozruchu paliwo oraz prądy na wtryskiwacze są podawane wszystko przebiega niby prawidłowo natomiast co do wtrysków u mnie nie trzeba kodować ustalone taki typ i jak pisałem zrobiliśmy próbę a więc podczas kręcenia rozrusznikiem wyjęliśmy jeden wtrysk na zewnątrz połączyliśmy go przedłużając przewód zasilający (ostatni więc paliwo dochodziło do wszystkich) i wtrysk rozpylał aż miło więc to raczej nie to ale podpytam o tą zgodę ECU najdziwniejsze jest to że ten silnik nie jęknął nawet na sekundę nigdyw większości wypadków mógłby szarpać nierówno pracować coś innego a tu 0 w każdym razie dziękuję za zainteresowanie i podpowiedzi pozdrawiam was serdecznie Ikarus.
    Ostatnio edytowane przez Ikarus ; 16-07-2019 o 20:25

Podobne wątki

  1. Falujące obroty, szarpanie i nie można odpalić 1.8 TS
    Utworzone przez Adasko9412 w dziale 156
    Odpowiedzi: 13
    Ostatni post / autor: 25-04-2016, 18:05
  2. [164] Nie chce odpalić po wymianie silnika
    Utworzone przez Alex95 w dziale 33/164
    Odpowiedzi: 8
    Ostatni post / autor: 07-05-2014, 16:14
  3. nie można odpalić na zimnym silniku
    Utworzone przez Marcin-156 w dziale 156
    Odpowiedzi: 9
    Ostatni post / autor: 04-02-2011, 16:41
  4. Nie można odpalić 156jtd
    Utworzone przez many w dziale 156
    Odpowiedzi: 14
    Ostatni post / autor: 10-10-2010, 20:53
  5. [146] Nie można odpalić
    Utworzone przez Rid w dziale 145/146/155
    Odpowiedzi: 21
    Ostatni post / autor: 31-01-2010, 13:10

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory