Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Pokaż wyniki od 11 do 20 z 25
  1. #11
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    11 2017
    Auto
    Alfa Romeo 156
    Postów
    12

    Domyślnie

    Jak zrobić test obu biegów ?


    › Więcej...: Klimatyzacja FL 156

  2. #12
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    11 2017
    Auto
    Alfa Romeo 156
    Postów
    12

    Domyślnie

    po wyciągnięciu przekaźników i wyczyszczeniu klima działa,

  3. #13
    Użytkownik Świeżak
    Dołączył
    12 2011
    Mieszka w
    Rzeszów
    Auto
    156 SPORTWAGON
    Postów
    41

    Domyślnie

    Ja mam podobny problem: wymienilem ostatnio czynnik, dodatkowo wymieniłem dwie chłodnice i dalej klima nie działa. Załamuje juz rece, nie wiem co mozna tutaj jeszcze zrobic.

  4. #14
    Użytkownik Quadrifoglio Verde Avatar jaboleq
    Dołączył
    06 2010
    Mieszka w
    Tychy
    Auto
    AR 156 SW 1.9 16V powered by @sdero
    Postów
    7,128

    Domyślnie

    A może napisz co zostało zdiagnozowane i jak? Bo w ślepe wymiany to najgorsza droga.

    Wysłane z mojego Mi A1 przy użyciu Tapatalka
    ::::::: I am IN LOVE with trance! ::::::: Moja włoszka :::::::

  5. #15
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    11 2017
    Auto
    Alfa Romeo 156
    Postów
    12

    Domyślnie

    Jednak niestety to nie przekaźniki i szukam dalej przyczyny po wyczyszczeniu przekaźników faktycznie pomogło i działają oba wentylatory ale tylko przez chwile po czym sie wyłączają i klimatyzacja się wyłącza i wieje 32 stopnie a wentylatory wyłączają się całkiem, czy jest jeszcze jakieś sterowanie które może być przyczyną ?

  6. #16
    Użytkownik Quadrifoglio Verde Avatar jaboleq
    Dołączył
    06 2010
    Mieszka w
    Tychy
    Auto
    AR 156 SW 1.9 16V powered by @sdero
    Postów
    7,128

    Domyślnie

    Musisz wyeliminowac czy usterka jest po stronie obiegu czy elektroniki. Pierwsza rzecz to przyczyna wyłączenia tj czy rozłacza presostat z powody wysokiego cisnienia (zepsuty skraplacz). Musisz manometrami to sprawdzic.

    Co do elektroniki to w MES sprawdzisz co widza czujniki i tego tez logi nalezy zrobic.

    Wysłane z mojego Mi A1 przy użyciu Tapatalka
    ::::::: I am IN LOVE with trance! ::::::: Moja włoszka :::::::

  7. #17
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    11 2017
    Auto
    Alfa Romeo 156
    Postów
    12

    Domyślnie

    chyba mam powód ale nie jestem pewny na zdjęciu (czerwony kwadrat ) kostka była bardzo zgrzana tak jak by miała zwarcie po odpięciu jej zobaczyłem że jest lekko spalona i teraz pytanie jak i dlaczego i gdzie taką kostkę dostane albo czy da sie ją podłączyć na krótko żeby sprawdzić czy to na pewno to ? po jej odpięciu wyłączył sie nawiew Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	1.jpg
Wyświetleń:	0
Rozmiar:	66.8 KB
ID:	260481Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	2.jpg
Wyświetleń:	0
Rozmiar:	33.8 KB
ID:	260482Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	2.jpg
Wyświetleń:	0
Rozmiar:	33.8 KB
ID:	260482Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	3.jpg
Wyświetleń:	0
Rozmiar:	74.0 KB
ID:	260483

  8. #18
    Użytkownik Świeżak
    Dołączył
    12 2011
    Mieszka w
    Rzeszów
    Auto
    156 SPORTWAGON
    Postów
    41

    Domyślnie

    Cytat Napisał jaboleq Zobacz post
    A może napisz co zostało zdiagnozowane i jak? Bo w ślepe wymiany to najgorsza droga.

    Wysłane z mojego Mi A1 przy użyciu Tapatalka
    Problem z klimą u mnie wygląda tak, że jak jest niska temperatura (ew. zimna noc ) wtedy w miarę działa okej. Niestety, obecnie przy temperaturach powyżej 20 stopni i więcej, klima zaczyna działać w miarę dobrze po uruchomieniu samochodu (chociaż nie jest to zawsze reguła) i po kilku minutach zaczynam czuć ciepłe powietrze, w środku robi się sauna i trzeba otwierać okna. Ogólnie mam wrażenie, że jak jadę samochodem to temperatura klimatyzacji jest niższa, jak stoję w korkach wtedy temperatura klimy wzrasta i zaczyna się sauna. Jest w czasie działania klimy taki moment, że zaczyna podawać ciepłe powietrze zamiast chłodzić.

    Dodatkowo zauważyłem, że przy jeździe na autostradzie powyżej 100km/h wtedy wszystko działa super, więc stąd miałem podejrzenie że chłodnica nie wyrabia i zdecydowałem się ją wymienić. Jak się okazało nie była to przyczyna i dalej problem jest ten sam.
    Ostatnio edytowane przez Amarok ; 20-07-2019 o 22:41

  9. #19
    Użytkownik Quadrifoglio Verde Avatar jaboleq
    Dołączył
    06 2010
    Mieszka w
    Tychy
    Auto
    AR 156 SW 1.9 16V powered by @sdero
    Postów
    7,128

    Domyślnie

    Cytat Napisał Amarok Zobacz post
    Problem z klimą u mnie wygląda tak, że jak jest niska temperatura (ew. zimna noc ) wtedy w miarę działa okej. Niestety, obecnie przy temperaturach powyżej 20 stopni i więcej, klima zaczyna działać w miarę dobrze po uruchomieniu samochodu (chociaż nie jest to zawsze reguła) i po kilku minutach zaczynam czuć ciepłe powietrze, w środku robi się sauna i trzeba otwierać okna. Ogólnie mam wrażenie, że jak jadę samochodem to temperatura klimatyzacji jest niższa, jak stoję w korkach wtedy temperatura klimy wzrasta i zaczyna się sauna. Jest w czasie działania klimy taki moment, że zaczyna podawać ciepłe powietrze zamiast chłodzić.

    Dodatkowo zauważyłem, że przy jeździe na autostradzie powyżej 100km/h wtedy wszystko działa super, więc stąd miałem podejrzenie że chłodnica nie wyrabia i zdecydowałem się ją wymienić. Jak się okazało nie była to przyczyna i dalej problem jest ten sam.
    Brak Ci pierwszego biegu wentylatora. Sprawdź czy działają oba.

    Wysłane z mojego Mi A1 przy użyciu Tapatalka
    ::::::: I am IN LOVE with trance! ::::::: Moja włoszka :::::::

  10. #20
    Użytkownik Quadrifoglio Verde Avatar jaboleq
    Dołączył
    06 2010
    Mieszka w
    Tychy
    Auto
    AR 156 SW 1.9 16V powered by @sdero
    Postów
    7,128

    Domyślnie

    Cytat Napisał Mevik Zobacz post
    chyba mam powód ale nie jestem pewny na zdjęciu (czerwony kwadrat ) kostka była bardzo zgrzana tak jak by miała zwarcie po odpięciu jej zobaczyłem że jest lekko spalona i teraz pytanie jak i dlaczego i gdzie taką kostkę dostane albo czy da sie ją podłączyć na krótko żeby sprawdzić czy to na pewno to ? po jej odpięciu wyłączył sie nawiew Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	1.jpg
Wyświetleń:	0
Rozmiar:	66.8 KB
ID:	260481Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	2.jpg
Wyświetleń:	0
Rozmiar:	33.8 KB
ID:	260482Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	2.jpg
Wyświetleń:	0
Rozmiar:	33.8 KB
ID:	260482Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	3.jpg
Wyświetleń:	0
Rozmiar:	74.0 KB
ID:	260483
    To jest kostka do sterowania PWM wentylatora nawiewu. Możliwe iż problem wyłącza sterowanie panelu.

    Wysłane z mojego Mi A1 przy użyciu Tapatalka
    ::::::: I am IN LOVE with trance! ::::::: Moja włoszka :::::::

Podobne wątki

  1. Klimatyzacja
    Utworzone przez -Marco- w dziale 147
    Odpowiedzi: 22
    Ostatni post / autor: 28-01-2016, 21:02
  2. [146] Klimatyzacja JTD
    Utworzone przez marktds w dziale 145/146/155
    Odpowiedzi: 13
    Ostatni post / autor: 06-08-2013, 14:31
  3. Klimatyzacja!
    Utworzone przez Green Boy w dziale 156
    Odpowiedzi: 9
    Ostatni post / autor: 27-03-2013, 09:08
  4. AR-147, klimatyzacja
    Utworzone przez Kamilo90 w dziale 147
    Odpowiedzi: 6
    Ostatni post / autor: 10-01-2012, 09:25
  5. Klimatyzacja
    Utworzone przez aza1983 w dziale Małopolskie
    Odpowiedzi: 2
    Ostatni post / autor: 01-06-2010, 00:58

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory