Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 25
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    11 2017
    Auto
    Alfa Romeo 156
    Postów
    12

    Domyślnie Klimatyzacja FL 156

    Hejka,

    Walczę z klimą nie nie wiem co jej dolega, w serwisie mi wymienili mi czujnik klimatyzacji (był nieszczelny) jeździłem z azotem parę dni i nie było żadnych ubytków, napełnili mi układ i klimatyzacja działa tylko przez parę minut po odpaleniu auta, po czym z nieznanych przyczyn przestaje chłodzić, i działa tylko przy wyższych prędkościach +90km\h


    › Więcej...: Klimatyzacja FL 156

  2. #2
    Użytkownik Quadrifoglio Verde Avatar jaboleq
    Dołączył
    06 2010
    Mieszka w
    Tychy
    Auto
    AR 156 SW 1.9 16V powered by @sdero
    Postów
    7,128

    Domyślnie

    Czy w serwisie zrobili pomiar ciśnienia HP i LP?

    Wysłane z mojego Mi A1 przy użyciu Tapatalka
    ::::::: I am IN LOVE with trance! ::::::: Moja włoszka :::::::

  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    11 2017
    Auto
    Alfa Romeo 156
    Postów
    12

    Domyślnie

    tak, niby wszystko w porządku i to problem elektroniczny

  4. #4
    Użytkownik Quadrifoglio Verde Avatar jaboleq
    Dołączył
    06 2010
    Mieszka w
    Tychy
    Auto
    AR 156 SW 1.9 16V powered by @sdero
    Postów
    7,128

    Domyślnie

    Jeżeli pomiary ciśnień są dobre na manometrach to problem jest z presostatem. Wymieniony jest na dobry?

    Jak masz kompa i MES to możesz sprawdzić jaki sygnał przychodzi z presostatu.

    Wysłane z mojego Mi A1 przy użyciu Tapatalka
    ::::::: I am IN LOVE with trance! ::::::: Moja włoszka :::::::

  5. #5
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    11 2017
    Auto
    Alfa Romeo 156
    Postów
    12

    Domyślnie

    Presostat (czterostopnowy) wył
    Presostat (trójstopniowy) wł

    - - - Updated - - -

    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	DSC_0692.jpg
Wyświetleń:	0
Rozmiar:	64.5 KB
ID:	260311
    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	DSC_0693.jpg
Wyświetleń:	0
Rozmiar:	89.4 KB
ID:	260310
    i zastanawiają mnie dwie sprawy pierwsza to czemu na temperatura zadana 1 (prawa) nie ma odczytu i ciśnienie klimatyzacji nie jest podanie i sie zastanawiam czy to nie wina taniego zamiennika

  6. #6
    Użytkownik Rowerzysta Avatar TomekN
    Dołączył
    11 2013
    Mieszka w
    Jarosław/okolice
    Auto
    Alfa Romeo 156 2.0 16v TS "98 była , Alfa Romeo 156 2.4 JTD 20V "2005 jest
    Postów
    267

    Domyślnie

    A ile czynnika załadowali?

    Wysłane z mojego MI 8 Lite przy użyciu Tapatalka

  7. #7
    Użytkownik Quadrifoglio Verde Avatar jaboleq
    Dołączył
    06 2010
    Mieszka w
    Tychy
    Auto
    AR 156 SW 1.9 16V powered by @sdero
    Postów
    7,128

    Domyślnie

    Cytat Napisał Mevik Zobacz post
    Presostat (czterostopnowy) wył
    Presostat (trójstopniowy) wł

    - - - Updated - - -

    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	DSC_0692.jpg
Wyświetleń:	0
Rozmiar:	64.5 KB
ID:	260311
    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	DSC_0693.jpg
Wyświetleń:	0
Rozmiar:	89.4 KB
ID:	260310
    i zastanawiają mnie dwie sprawy pierwsza to czemu na temperatura zadana 1 (prawa) nie ma odczytu i ciśnienie klimatyzacji nie jest podanie i sie zastanawiam czy to nie wina taniego zamiennika
    Temperatura 1 zadana - brak czujnika temperatury dla wylotu górą. Chyba oszczędność w funkcjonowaniu. Normalne.
    Brak ciśnienia to też wynika z braku 6 przewodu z presostatu do centralki. Włosi pominęli ten parametr.

    Sprawdź czy działa Ci wentylator na obu biegach.

    Wysłane z mojego Mi A1 przy użyciu Tapatalka
    ::::::: I am IN LOVE with trance! ::::::: Moja włoszka :::::::

  8. #8
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    11 2017
    Auto
    Alfa Romeo 156
    Postów
    12

    Domyślnie

    Nabili mi 500g, dzisiaj przejdę się z komputerem i sprawdzę wykresy

  9. #9
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    11 2017
    Auto
    Alfa Romeo 156
    Postów
    12

    Domyślnie

    Hejka,

    Zrobiło się trochę cieplej i klimatyzacja nie działa ale pokazał się błąd na komputerze "B1810" Sterowanie elektrowentylatora gdzie przyczyny błędu ?

  10. #10
    Użytkownik Quadrifoglio Verde Avatar jaboleq
    Dołączył
    06 2010
    Mieszka w
    Tychy
    Auto
    AR 156 SW 1.9 16V powered by @sdero
    Postów
    7,128

    Domyślnie

    Zrobiłeś test obu biegów? Za pewne pierwszy bieg padł. Rezystor na obudowie wentylatora do sprawdzenia jak i przekaźniki przed akumulatorem.

    Wysłane z mojego Mi A1 przy użyciu Tapatalka
    ::::::: I am IN LOVE with trance! ::::::: Moja włoszka :::::::

Podobne wątki

  1. Klimatyzacja
    Utworzone przez -Marco- w dziale 147
    Odpowiedzi: 22
    Ostatni post / autor: 28-01-2016, 21:02
  2. [146] Klimatyzacja JTD
    Utworzone przez marktds w dziale 145/146/155
    Odpowiedzi: 13
    Ostatni post / autor: 06-08-2013, 14:31
  3. Klimatyzacja!
    Utworzone przez Green Boy w dziale 156
    Odpowiedzi: 9
    Ostatni post / autor: 27-03-2013, 09:08
  4. AR-147, klimatyzacja
    Utworzone przez Kamilo90 w dziale 147
    Odpowiedzi: 6
    Ostatni post / autor: 10-01-2012, 09:25
  5. Klimatyzacja
    Utworzone przez aza1983 w dziale Małopolskie
    Odpowiedzi: 2
    Ostatni post / autor: 01-06-2010, 00:58

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory