Pokaż wyniki od 1 do 9 z 9
  1. #1
    Użytkownik Świeżak
    Dołączył
    07 2017
    Auto
    Alfa Romeo 156 2.4 JTD
    Postów
    27

    Domyślnie Bella dławi się i trzęsie się przy ruszaniu

    Hej,

    mam tytułowy problem zawsze przy ruszaniu. Na pierwszym biegu przy puszczaniu sprzęgła (nieistotne czy dodaję gazu czy tylko puszczam sprzęgło) silnik dławi się, szarpie i trzęsie całym autem tak jakby silnik miał za chwilę się zadławić i zgasnąć. Muszę umiejętnie puszczać sprzęgło i dawać więcej gazu, inaczej mam wrażenie, że się zadławi. Problem występuje zawsze przy każdym ruszeniu, niezależnie od temperatury silnika. Szarpanie, dławienie się silnika. Co ciekawe przy zmianie biegów problemu nie ma. Ponadto pedał sprzęgła zawsze trzęsie się/wibruje dopóki go trochę nie wcisnę (mam wrażenie, że pedał jest niedokręcony) - obstawiam, że to całkiem inny problem, bez bezpośredniego związku, ale piszę o tym.

    Alfa Romeo 156 2.4 JTD staruszek z 1999 roku (wersja 136kM)

    Jakieś pomysły? Poduszka pod silnikiem? Sprzęgło chyba nie, skoro problem tylko przy ruszaniu?


    › Więcej...: Bella dławi się i trzęsie się przy ruszaniu

  2. #2
    Użytkownik Maniak resoraków Avatar gcredhot18
    Dołączył
    03 2010
    Mieszka w
    Swieradow-Zdroj/Wrocław Poland
    Auto
    Siódma Alfa... 166 Blue Ontario 2,4JTD 2001r.
    Postów
    898

    Domyślnie

    Cytat Napisał ghosti Zobacz post
    Hej,

    mam tytułowy problem zawsze przy ruszaniu. Na pierwszym biegu przy puszczaniu sprzęgła (nieistotne czy dodaję gazu czy tylko puszczam sprzęgło) silnik dławi się, szarpie i trzęsie całym autem tak jakby silnik miał za chwilę się zadławić i zgasnąć. Muszę umiejętnie puszczać sprzęgło i dawać więcej gazu, inaczej mam wrażenie, że się zadławi. Problem występuje zawsze przy każdym ruszeniu, niezależnie od temperatury silnika. Szarpanie, dławienie się silnika. Co ciekawe przy zmianie biegów problemu nie ma. Ponadto pedał sprzęgła zawsze trzęsie się/wibruje dopóki go trochę nie wcisnę (mam wrażenie, że pedał jest niedokręcony) - obstawiam, że to całkiem inny problem, bez bezpośredniego związku, ale piszę o tym.

    Alfa Romeo 156 2.4 JTD staruszek z 1999 roku (wersja 136kM)

    Jakieś pomysły? Poduszka pod silnikiem? Sprzęgło chyba nie, skoro problem tylko przy ruszaniu?
    Sprzęgło,sprzęgło nic innego Panie Kolego.

    Wysłane z mojego PRA-LX1 przy użyciu Tapatalka

  3. #3
    Użytkownik Świeżak
    Dołączył
    06 2017
    Auto
    Alfa Romeo 156
    Postów
    41

    Domyślnie

    Tutaj może być winna kochana przez wszystkich dwumasa, ale tak jak kolega wyżej napisał że tutaj jest problem z sprzęgłem

    Wysłane z mojego FIG-LX1 przy użyciu Tapatalka

  4. #4
    Użytkownik Świeżak
    Dołączył
    07 2017
    Auto
    Alfa Romeo 156 2.4 JTD
    Postów
    27

    Domyślnie

    Dzięki piękne. Miałem nadzieję, że coś innego skoro problemu nie ma przy zmianie biegu na wyższy. Domyślam się, że taka usterka to raczej kosztowna naprawa?

  5. #5
    Użytkownik Rowerzysta
    Dołączył
    12 2016
    Auto
    AR 156 SW 2.4JTD CF2 136KM 2000r
    Postów
    408

    Domyślnie

    poduszki sprawdz, zwlaszcza skrzyni

    ja mialem wywalona poduszke skrzyni i objaw byl identyczny przy czym bylo widac jak lewarkiem rzuca np. przy ruszaniu lub mocnej gorce

  6. #6
    Użytkownik Świeżak
    Dołączył
    07 2017
    Auto
    Alfa Romeo 156 2.4 JTD
    Postów
    27

    Domyślnie

    Czyli jeśli trzęsie lewarek biegów to podejrzenie idzie w stronę poduszki, a jeśli nie, to prawdopodobnie sprzęgło? Komplet sprzęgła z wymianą to już powyżej 2k, więc odpuszczę, jeśli to to. Szukałem jeszcze jakiejś używki, ale nic mi nie wpadło w oko.

    // update
    Lewarek się nie trzęsie. Przyjechałem kawałek dając gazu. Próbowałem też ruszać silnikiem, ale ani drgnie. Może za lekko.
    Ostatnio edytowane przez ghosti ; 18-09-2019 o 20:10

  7. #7
    Użytkownik Maniak resoraków Avatar gcredhot18
    Dołączył
    03 2010
    Mieszka w
    Swieradow-Zdroj/Wrocław Poland
    Auto
    Siódma Alfa... 166 Blue Ontario 2,4JTD 2001r.
    Postów
    898

    Domyślnie

    Cytat Napisał ghosti Zobacz post
    Czyli jeśli trzęsie lewarek biegów to podejrzenie idzie w stronę poduszki, a jeśli nie, to prawdopodobnie sprzęgło? Komplet sprzęgła z wymianą to już powyżej 2k, więc odpuszczę, jeśli to to. Szukałem jeszcze jakiejś używki, ale nic mi nie wpadło w oko.

    // update
    Lewarek się nie trzęsie. Przyjechałem kawałek dając gazu. Próbowałem też ruszać silnikiem, ale ani drgnie. Może za lekko.
    Konczy Ci sie sprzęglo z tego co opisujesz- jak zachowuje się sam pedal sprzęgłaJakiś luz ma,bierze wysoko czy juz od samego dołu?Koszt z robocizną w granicach 1000-1200zl max. Poduszka skrzyni nie daje takich objawow,kolo dwumasowe tez.Przy wymianie sprzegła mogą Ci kolo dwumasowe sprawdzić i dopiero wtedy bedziesz wiedział czy koszt wzrosnie i o ile wzrosnie(regenerowane kolo wstawiać czy nowe)

    Wysłane z mojego PRA-LX1 przy użyciu Tapatalka

  8. #8
    Użytkownik Świeżak
    Dołączył
    07 2017
    Auto
    Alfa Romeo 156 2.4 JTD
    Postów
    27

    Domyślnie

    Dzięki bardzo wszystkim za pomoc. Diagnoza niestety okazała się w 100% trafna. Sprzęgło podczas kolejnych testów na parkingu zapadło się całkiem.

  9. #9
    Użytkownik Alfista Avatar zieloo007
    Dołączył
    05 2009
    Mieszka w
    Racibórz
    Auto
    156 1.9 jtd, Ford Fusion-wół roboczy, BMW3 F30 służbowy
    Postów
    4,106

    Domyślnie

    Używkę sobie daruj, bo będziesz miał za 3 miesiące to samo.

Podobne wątki

  1. Trzęsie przy ruszaniu
    Utworzone przez michcio420 w dziale 156
    Odpowiedzi: 12
    Ostatni post / autor: 24-12-2015, 16:57
  2. Trzęsie przy ruszaniu, zapalaniu i gaszeniu. 1.9 jtd.
    Utworzone przez tomek-147 w dziale 147
    Odpowiedzi: 9
    Ostatni post / autor: 22-10-2013, 19:45
  3. Bella sie dławi
    Utworzone przez peenbe w dziale 156
    Odpowiedzi: 5
    Ostatni post / autor: 17-03-2012, 20:01
  4. Trzęsie przy ruszaniu.
    Utworzone przez piotr9008 w dziale 156
    Odpowiedzi: 13
    Ostatni post / autor: 02-10-2009, 11:14
  5. [33] Trzęsie mi się silnik przy ruszaniu
    Utworzone przez adams w dziale 33/164
    Odpowiedzi: 9
    Ostatni post / autor: 08-11-2007, 08:12

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce