Pokaż wyniki od 1 do 9 z 9
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    05 2019
    Auto
    Alfa Romeo 156 1.8 TS
    Postów
    6

    Domyślnie Uszkodzony czujnik temperatury?

    Witam,
    Miałem problem że w mojej Alfie wskazówka wskaźnika temperatury cieczy czasem wskazywała 90 stopni, czasem około 70 stopni, a czasem potrafił "wystrzelić" z 90 stopni do około 100 i od razu spaść do 70 (to wszystko w ciągu paru sekund) a potem od 70 z powrotem się podnieść do 90 już w "normalnym tempie"; czasem wskaźnik też skakał pomiędzy 70 a 90 stopni. Próbując naprawić usterkę wymieniłem czujnik temperatury cieczy i teraz, jak silnik się nagrzeje, wskazówka "faluje" pomiędzy 110 a trochę mniej niż 130 stopni ale za to wskazówka już tak nie skacze jak wcześniej. W czym jest problem? Czy mój wskaźnik jest zepsuty czy kupiłem uszkodzony czujnik? Silnik w mojej Alfie to 1.8 Twin Spark. Za odpowiedzi z góry dziękuję.


    › Więcej...: Uszkodzony czujnik temperatury?

  2. #2
    Użytkownik Świeżak
    Dołączył
    06 2017
    Auto
    Alfa Romeo 156
    Postów
    41

    Domyślnie

    Powiedz tylko czy masz jeden czujnik z 3 pinami

    Wysłane z mojego FIG-LX1 przy użyciu Tapatalka
    Ostatnio edytowane przez arni1020 ; 11-10-2019 o 20:15

  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    05 2019
    Auto
    Alfa Romeo 156 1.8 TS
    Postów
    6

    Domyślnie

    Mam jeden czujnik i jest on chyba z trzema pinami ale nie jestem pewien, będę musiał sprawdzić czy na pewno.

  4. #4
    Użytkownik Alfista Avatar lesio146
    Dołączył
    12 2006
    Mieszka w
    SZAMOTULY(PYRLANDIA)
    Auto
    159 JTDm ; 156 V6 Qsystem
    Postów
    4,275

    Domyślnie

    W 156 z silnikiem 1,8 nigdy nie było dwóch czujników temperatury. Dwa były tylko w 1,6 na początku produkcji modelu 156.
    Były inne wcześniej. Teraz 159 i 156 oraz 155 do sprzedania.

  5. #5
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    05 2019
    Auto
    Alfa Romeo 156 1.8 TS
    Postów
    6

    Domyślnie

    Ma ten czujnik 3 piny.

  6. #6
    Użytkownik Świeżak
    Dołączył
    06 2017
    Auto
    Alfa Romeo 156
    Postów
    41

    Domyślnie

    To powiem tobie kolego tak kupiłem jakiś czas temu 2 czujniki pod rząd nowe z czego jestem był załatwiamy przez serwis Fiata, jeden pokazywał w momencie kiedy silnik był rozgrzany temp, 70stopni drugi na rozgrzanym 130stopni a temp płynu zeczywiscie jest w okolicach 80stopni, więc aby trafić na odpowiedni czujnik który będzie właściwie pokazywać to będzie coś. A miałem podobna sytuację jak ty tylko że ja mam 1.9jtd

    Wysłane z mojego FIG-LX1 przy użyciu Tapatalka

  7. #7
    Użytkownik Alfista Avatar lesio146
    Dołączył
    12 2006
    Mieszka w
    SZAMOTULY(PYRLANDIA)
    Auto
    159 JTDm ; 156 V6 Qsystem
    Postów
    4,275

    Domyślnie

    Cytat Napisał arni1020 Zobacz post
    To powiem tobie kolego tak kupiłem jakiś czas temu 2 czujniki pod rząd nowe z czego jestem był załatwiamy przez serwis Fiata, jeden pokazywał w momencie kiedy silnik był rozgrzany temp, 70stopni drugi na rozgrzanym 130stopni a temp płynu zeczywiscie jest w okolicach 80stopni, więc aby trafić na odpowiedni czujnik który będzie właściwie pokazywać to będzie coś. A miałem podobna sytuację jak ty tylko że ja mam 1.9jtd

    Wysłane z mojego FIG-LX1 przy użyciu Tapatalka
    To raczej wina wskaźnika który nie jest zbyt precyzyjny. Wystarczy podpiąć kompa i zweryfikować wskazania na desce z rzeczywistą temperaturą.
    Były inne wcześniej. Teraz 159 i 156 oraz 155 do sprzedania.

  8. #8
    Użytkownik Świeżak
    Dołączył
    06 2017
    Auto
    Alfa Romeo 156
    Postów
    41

    Domyślnie

    Ja u siebie zweryfikowane z czujnikiem temp, który pożyczyłem od znajomego u którego pokazuje idealnie temp, wkrecilem swój do niego a jego do mnie i było na odwrót u niego pokazywalo że 130stopni a u mnie normalnie 90stopni

    Wysłane z mojego FIG-LX1 przy użyciu Tapatalka

  9. #9
    Użytkownik Świeżak
    Dołączył
    06 2016
    Auto
    156 sw
    Postów
    34

    Domyślnie

    Ja bym sie tym zupelnie nie przejmowal jesli silnik sie nie rprzegrzewa a wskazowka caly czas pokazuje normalne temeratury. Moja tez czasem skacze jak szalona ale wszystko dziala jak trzeba. U mnie moze to byc spowodowane tym ze niestety poprzedniemu wlascicielowi zgubila sie oslona termiczna kolektora - bandaz w drodze 1.8 ts z 2002

Podobne wątki

  1. Odpowiedzi: 2
    Ostatni post / autor: 30-11-2018, 20:37
  2. [159] 1.8 mpi czujnik temperatury oleju. Nie pokazuje temperatury silnika.
    Utworzone przez Stepaniuk w dziale 159/Brera/Brera Spider
    Odpowiedzi: 20
    Ostatni post / autor: 28-12-2017, 11:51
  3. Odpowiedzi: 1
    Ostatni post / autor: 14-02-2012, 09:14
  4. Odpowiedzi: 4
    Ostatni post / autor: 23-07-2011, 21:49
  5. Odpowiedzi: 8
    Ostatni post / autor: 17-03-2010, 12:44

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce