Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 13 z 13
  1. #11
    Użytkownik Świeżak
    Dołączył
    06 2016
    Auto
    156 sw
    Postów
    34

    Domyślnie

    Miałem kiedyś to samo, któryś z przekaźników pod maską był zaśniedziały - wyciągnij każdy z nich, psiknij kontaktem, zeskrob syf ze styków i powinno pomóc


    › Więcej...: Kreci ale nie odpala

  2. #12
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    01 2018
    Auto
    alfa romeo 159 1.9jtdm 2010
    Postów
    12

    Domyślnie

    Witam dziś podpięty pod kom.cos takiego pokazało jakieś namiary,uwagi.
    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	20191026_184446.jpg
Wyświetleń:	0
Rozmiar:	70.4 KB
ID:	263037

  3. #13
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    11 2019
    Auto
    156
    Postów
    3

    Domyślnie

    Wiązka do ECU, lub otwórz maskę i przed Aku są przekaźniki wyjmij czerwone i pozamieniane jeden z nich odpowiada za odpalenie jak pomogłem daj komentarz i plusa.

Podobne wątki

  1. Kreci ale nie odpala 2.4 JTD
    Utworzone przez sirpawel w dziale 166
    Odpowiedzi: 140
    Ostatni post / autor: 20-04-2019, 22:05
  2. [164] 164 q4 kreci ale nie odpala pomocy !!
    Utworzone przez xagutix w dziale 33/164
    Odpowiedzi: 0
    Ostatni post / autor: 20-06-2016, 14:40
  3. 156 1.9jtd nie kreci nie odpala
    Utworzone przez kosik17 w dziale 156
    Odpowiedzi: 26
    Ostatni post / autor: 25-07-2014, 14:35
  4. Dziwnie kreci i nie odpala
    Utworzone przez tygrysek w dziale 156
    Odpowiedzi: 58
    Ostatni post / autor: 19-06-2011, 16:39
  5. 156 1.6 Nie odpala, nie kreci
    Utworzone przez TenTypMih w dziale 156
    Odpowiedzi: 10
    Ostatni post / autor: 28-11-2010, 19:24

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce