Cześć!

Krótki opis problemu: wspomaganie działało, jednak uciekał płyn przy pompie, dolewałem i było wszystko okej. Podczas tej sytuacji pompa raz zaczęła wyć (pierwszy raz, gdy nie wiedziałem o problemie) silnik został od razu wyłączony, a ubytek uzupełniony - uzupełnianiem zawsze olejem przekładniowy czerwonym dobranym w sklepie motoryzacyjnym.

W maju oddałem samochód do uszczelnienia wycieku z układu wspomagania. Płyn uciekał z węża przy pompie - winna była metalowa podkładka/uszczelka. Po uszczelnieniu wspomaganie zaczęło świrować - pompa wyła, a wspomaganie na wolnych obrotach praktycznie nie istniało.

Decyzja: wymieniamy pompę.
Warsztat załatwił pompę używaną - po wymianie ten sam objaw. Na wolnych obrotach brak wspomagania, przy wyższych obrotach wspomaganie wraca, jednak pompa wyła wiec stwierdzili, że pewnie tez jest uszkodzona.
Pompa została zwrócona na gwarancje.

Kupiliśmy TRZECIĄ używaną pompę. Pompa nie wyje, jednak nadal problem jest ten sam - wolne obroty to brak wspomagania. Przy dodaniu gazu (3k obrotów) wspomaganie wraca.

Warsztat zwrócił mi samochód pod koniec lipca bez wspomagania i tak się z nim bujam. Postanowiłem jednak przeprowadzić sam mała diagnostykę i postarać się namierzyć winowajcę.

Drodzy, czy macie może jakieś wskazówki od czego zacząć, na co zwrócić uwagę lub cokolwiek co mnie wyciągnie z dołka? Mam dość memów z Alfą na lawecie, które wysyła mi średnio raz dziennie moja partnerka.

Z góry bardzo dziękuje


› Więcej...: Problem ze wspomaganiem 2.5 v6 2001