Pokaż wyniki od 1 do 2 z 2
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie! Avatar mpuma
    Dołączył
    07 2018
    Auto
    Alfa Romeo 156 2.4 JTD 175km
    Postów
    8

    Domyślnie błąd EDB, VDC, ABS

    witam, pacjent 156 2.4 JTDm 175km 2005r
    szperałem wśród wielu tematów, i ten błąd dość często wałkowany ale nigdzie nie doczytałem aby była ta sama przyczyna co u mnie a mianowicie błąd wywala TYLKO I WYŁĄCZNIE przy gwałtowniejszym przyspieszeniu na 1, 2 oraz 3 biegu na pozostałych spokój ..., po wyłączeniu i ponownym włączeniu silnika błędów brak aż do momentu gwałtowniejszego przyspieszenia i tak w kolko...
    sprawdzałem bezpieczniki, akumulator oraz pompę ABS i te elementy są sprawne

    znalazłem ze problem może leżeć po stronie czujnika przyspieszenia, czy ktoś spotkał się z podoba sytuacja?
    dodam, że za nim te błędy zaczęły wgl wyskakiwać troszkę "szalałem" autem z wyłączonym ASR, po jednej z takich sytuacji zaczęły właśnie te błędy wywalać


    › Więcej...: błąd EDB, VDC, ABS

  2. #2
    Użytkownik Świeżak
    Dołączył
    07 2018
    Auto
    Alfa Romeo GT 1.9 JTD 16V
    Postów
    116

    Domyślnie

    Miałem dokładnie ten sam problem tylko że w GT i faktycznie był to ten czujnik

Podobne wątki

  1. Odpowiedzi: 3
    Ostatni post / autor: 27-01-2019, 19:30
  2. Odpowiedzi: 4
    Ostatni post / autor: 10-08-2015, 21:48
  3. Odpowiedzi: 12
    Ostatni post / autor: 21-05-2015, 15:56
  4. Odpowiedzi: 4
    Ostatni post / autor: 10-06-2012, 12:50
  5. Odpowiedzi: 23
    Ostatni post / autor: 04-03-2012, 16:34

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce