Pokaż wyniki od 1 do 9 z 9
  1. #1
    Użytkownik Rowerzysta Avatar AdamKarlino
    Dołączył
    09 2016
    Mieszka w
    Karlino
    Auto
    AR 156FL 1,9 jtd 16v 140KM
    Postów
    286

    Domyślnie Trzymają hamulce- zaciski sprawne

    Cześć.
    Trzymają mi hamulce z przodu. Lekko, ale trzymają. Podczas jazdy jest to słabo wyczuwalne, ale np na lekkiej górce samochód potrafi stać bez wciskania pedału. I tutaj dość dziwny objaw: pomaga odciągnięcie hamulca dosłownie o 0,5mm do góry, jest to ruch lekko wyczuwalny ręką. Po takim odciągnięciu hamulce puszczają i auto stacza się luźno z górki. I wszystko jest okej do następnego naciśnięcia hamulca lub serii kilku naciśnięć. Pedał odbija do końca, można naprawdę go pociągnąć o dosłownie ułamki milimetra. Wszystkie zaciski są świeżo zregenerowane, z przodu są nowe przewody elastyczne. Do testów zdjąłem nawet linki ręcznego. Trzymają tylko przednie hamulce. Układ odpowietrzony ciśnieniowo u mechanika.
    Próbowałem też jeździć z odpiętą pompą ABS, bez zasilania elektrozaworów, ale dalej to samo.
    Moje typy:
    - zapowietrzona dalej pompa ABS (podczas wymiany przewodów poziom płynu spadł bardzo, źle zabezpieczyłem samochód w garażu na noc)
    - wytarte uszczenienia w pompie hamulcowej (ale to chyba efekt byłby odwrotny).
    Zaciski rozbierane, czyszczone i składane dwa razy, pedał nie jest miękki.
    Macie Koledzy jakieś pomysły? Bo jasne, moge sobie butem podciągnąć hamulec i wszystko jest okej i można jechać, ale nie jest to układ sprawny.


    › Więcej...: Trzymają hamulce- zaciski sprawne

  2. #2
    Użytkownik Świeżak Avatar aarti7
    Dołączył
    07 2013
    Mieszka w
    Miechów Małopolska
    Auto
    156 2.4jtdx2,166 2.4jtd,147 1.6ts,156 1.9jtd 105km,156 1.9jtd 115km:były, 156 1.9JTD 150km +++ jest
    Postów
    110

    Domyślnie

    Jak dla mnie wygląda to na uszkodzone serwo. Spróbuj odłączyć podcisnienie z pompy lub serwa i potestuj (tylko zrób to gdzieś gdzie niema ruchu bo będziesz miał słaby hamulec będzie twardy pedał.

  3. #3
    Użytkownik Rowerzysta Avatar AdamKarlino
    Dołączył
    09 2016
    Mieszka w
    Karlino
    Auto
    AR 156FL 1,9 jtd 16v 140KM
    Postów
    286

    Domyślnie

    Hmm.. Fakt faktem ostatnio wyczułem bardzo słabe podciśnienie na gruszce turbosprężarki..
    Ale czy uszkodzone serwo byłoby w stanie trzymać hamulce? Jutro spróbuję to sprawdzić, jak będzie różnica to zapinam wakuometr i szukam gdzie ją boli.

  4. #4
    Użytkownik Świeżak Avatar aarti7
    Dołączył
    07 2013
    Mieszka w
    Miechów Małopolska
    Auto
    156 2.4jtdx2,166 2.4jtd,147 1.6ts,156 1.9jtd 105km,156 1.9jtd 115km:były, 156 1.9JTD 150km +++ jest
    Postów
    110

    Domyślnie

    Nie chodzi o słabe podcisnienie a o uszkodzone serwo albo pęknięta sprężyna lub membrana lub uszczelnienie zrób test tak jak Ci napisałem odłącz podcisnienie od serwo i sprawdź czy trzymają hamulce. Poczytaj trochę na forum na temat serwo.

  5. #5
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    11 2014
    Auto
    alfa147/2006r/150km
    Postów
    1

    Domyślnie

    Podobna sytuacje mialem w swojej 147,przyczyna byly zatarte tulejki z tworzywa ma osce zespolu pedalow sprzegla i hamulca zasadniczego

  6. #6
    Użytkownik Rowerzysta Avatar AdamKarlino
    Dołączył
    09 2016
    Mieszka w
    Karlino
    Auto
    AR 156FL 1,9 jtd 16v 140KM
    Postów
    286

    Domyślnie

    Po kilku dniach w garażu efekty takie:
    - odłączenie vacuum pompy nic nie daje. Tzn no hamulec beton, a i tak trzyma
    - problem rozwiązuje odpięcie pompy hamulcowej od serwa. Poczytałem na temat regulacji trzpienia serwa. Dokręciłem nakrętkę w kilka różnych pozycji i jest poprawa. Doszedłem jednak do końca regulacji, hamulce trochę trzymają i palą się stopy cały czas. Światła wyregulować można czujnikiem, to wiem, bo kiedyś go czyściłem, ale brakuje mi jeszcze kilka mm regulacji, takie mam wrażenie.

    I teraz pytanie do kogoś, kto oddzielał pompę od serwa: tam jest jakaś podkładka/uszczelka? Bo miałem wrażenie, że coś mi spadło, ale nic nie znalazłem. Podkładka mogłaby rozwiązać chyba problem.
    A jeśli nie, to prawdopodobnie serwo strzelone, po odpięciu pompy od serwa samochod jedną ręką przepychałem.

    Jeszcze jedno odnośnie tego trzpienia w serwie: konieczność jego regulacji, z tego co czytałem na forum, po wymianie płynu/zacisków/przewodów jest zawiskiem w miarę częstym. Dlaczego tak się dzieje, jaki wpływ ma zmiana elementów? Fakt faktem, wymieniłem teraz płyn na Motula RBF 600, ale to jest dalej DOT4. Poza tym wszystko standardowe. Czy może na serwo źle działa odpowietrzanie na wyłączonym motorze?
    Ostatnio edytowane przez AdamKarlino ; 28-03-2020 o 19:55

  7. #7
    Użytkownik Świeżak Avatar aarti7
    Dołączył
    07 2013
    Mieszka w
    Miechów Małopolska
    Auto
    156 2.4jtdx2,166 2.4jtd,147 1.6ts,156 1.9jtd 105km,156 1.9jtd 115km:były, 156 1.9JTD 150km +++ jest
    Postów
    110

    Domyślnie

    Hej, pomiędzy pompą a serwem jest oring, po wymianie zacisków czy płynu nie trzeba regulować trzpienia, być może pękła sprężyna w serwo i pedał hamulca nie odbija przez co pompa nie przepuszcza zpowrotem płynu. (Źle wyregulowany trzpień może spowodować brak hamulca lub bardzo ostry hamulec lepiej samemu się nie bawić jest to czynność serwisowa).
    Czytałem kilka opini osób które uszkodziły serwo odpowietrzając układ na zgaszonym silniku.
    Piszesz ze problem ustaje po odkreceniu pompy, to samo mogłeś zrobić podciągając pedał hamulca do góry.
    A gdzieś było że jeśli już musisz sam regulować trzpień luz powinien być 1mm pomiędzy tłokiem a trzpieniem tylko ciężko to zmierzyć.

  8. #8
    Użytkownik Rowerzysta Avatar AdamKarlino
    Dołączył
    09 2016
    Mieszka w
    Karlino
    Auto
    AR 156FL 1,9 jtd 16v 140KM
    Postów
    286

    Domyślnie

    Wymieniłem serwo- ręką odjął. Obyło się nawet bez jego regulacji na trzpieniu, jedynie czujnik pedału hamulca trzeba było wyregulować.
    Stare serwo wydaje się w porządku, jedynie trzpień w nim ma dużo większą swobodę ruchów, niż w "nowym". Sprężyna cała.
    Co do wymiany serwa, to jest sporo zabawy. Musiałem odpiąć przewody sztywne i wyjąć w całości pompę ABS/ESP.
    Dzięki za podpowoedź z tym serwem, pewnie długo bym szukał.

  9. #9
    Użytkownik Świeżak Avatar aarti7
    Dołączył
    07 2013
    Mieszka w
    Miechów Małopolska
    Auto
    156 2.4jtdx2,166 2.4jtd,147 1.6ts,156 1.9jtd 105km,156 1.9jtd 115km:były, 156 1.9JTD 150km +++ jest
    Postów
    110

    Domyślnie

    Cytat Napisał AdamKarlino Zobacz post
    Wymieniłem serwo- ręką odjął. Obyło się nawet bez jego regulacji na trzpieniu, jedynie czujnik pedału hamulca trzeba było wyregulować.
    Stare serwo wydaje się w porządku, jedynie trzpień w nim ma dużo większą swobodę ruchów, niż w "nowym". Sprężyna cała.
    Co do wymiany serwa, to jest sporo zabawy. Musiałem odpiąć przewody sztywne i wyjąć w całości pompę ABS/ESP.
    Dzięki za podpowoedź z tym serwem, pewnie długo bym szukał.
    Powodzenie w dalszej eksploatacji.

Podobne wątki

  1. Odpowiedzi: 2
    Ostatni post / autor: 12-11-2018, 21:10
  2. Serwo? Hamulce trzymają...
    Utworzone przez mdzallas w dziale 156
    Odpowiedzi: 9
    Ostatni post / autor: 14-08-2017, 02:51
  3. hamulce trzymają po wymianie tarcz
    Utworzone przez muckers w dziale 156
    Odpowiedzi: 19
    Ostatni post / autor: 19-06-2012, 09:43

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory