Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 15
  1. #1
    Użytkownik Świeżak Avatar marioroza
    Dołączył
    08 2009
    Mieszka w
    bydgoszcz
    Auto
    AR 156 1.9 JTD 115 KM 2001, Chevrolet Captiva 2.0 VCDI 150 KM, 4x4
    Postów
    155

    Domyślnie Dmuchawa - proszę o pomoc

    Witam. Od kilku dni nie działa mi dmuchawa nawiewu ( AR 156 1,9 jtd 2001 rok). Bezpieczniki ok. Zamówiłem rezystor i dzisiaj z tym walczę. Po podłączeniu nowego rezystora zaczęły dziać się dziwne rzeczy. Nawiew działa ale TYLKO na pozycji 0 na pokrętle siły nawiewu. Ręce mi opadli i dalej nie wiem co zrobić. Mam jeszcze drugi panel sterowania. Przełożę i zobaczę co będzie. Jeśli to nie pomoże to nie wiem co dalej.

    Na forum jest temat z takim samym problemem z roku 2017 ale nie zostało wyjaśnione jak autor rozwiązał problem i jaka była przyczyna.

    Może ktoś wie co może być ?


    › Więcej...: Dmuchawa - proszę o pomoc

  2. #2
    Użytkownik Rowerzysta Avatar AndrzejGP23
    Dołączył
    10 2011
    Mieszka w
    Dębica
    Auto
    AR 156 1.8 TS FL SW
    Postów
    457

    Domyślnie

    Byc może któryś silniczek na nagrzewnicy nie działa i szwankuje cały nawiew. Najlepiej podpiac komputer i sczytac bledy. Potem szukac.

    Wysłane z mojego SM-J530F przy użyciu Tapatalka

  3. #3
    Użytkownik Świeżak Avatar marioroza
    Dołączył
    08 2009
    Mieszka w
    bydgoszcz
    Auto
    AR 156 1.9 JTD 115 KM 2001, Chevrolet Captiva 2.0 VCDI 150 KM, 4x4
    Postów
    155

    Domyślnie

    Nie wiem. Żona powiedziała że dmuchawa przestała działać w momencie przestawiania kierunku nawiewu. Nie wiem co ma jedno do drugiego.

  4. #4
    Użytkownik Rowerzysta Avatar AndrzejGP23
    Dołączył
    10 2011
    Mieszka w
    Dębica
    Auto
    AR 156 1.8 TS FL SW
    Postów
    457

    Domyślnie

    Dawno to bylo i nie pamietam dokladnie ale tez mialem jakies problemy z nawiewem w 156 1998r. Chyba chodzil tylko na jednym biegu. Winny byl wlasnie spalony silniczek na nagrzewnicy.

    Wysłane z mojego SM-J530F przy użyciu Tapatalka

  5. #5
    Użytkownik Świeżak Avatar marioroza
    Dołączył
    08 2009
    Mieszka w
    bydgoszcz
    Auto
    AR 156 1.9 JTD 115 KM 2001, Chevrolet Captiva 2.0 VCDI 150 KM, 4x4
    Postów
    155

    Domyślnie

    Przełożyłem panel sterowania i jest to samo. Rozłączyłem akumulator i jest to samo. Jeżeli chodzi o sterowanie kierunkiem nawiewu to słychać że się przestawia. Z tym nie było problemu. Sam już nie wiem.

    Dodam jeszcze że nie słyszę działania obiegu wew/zew. To może mieć jakieś znaczenie ? Jeśli tak to jak się tam dobrać ?
    Ostatnio edytowane przez marioroza ; 15-08-2020 o 16:06

  6. #6
    Użytkownik Rowerzysta Avatar AndrzejGP23
    Dołączył
    10 2011
    Mieszka w
    Dębica
    Auto
    AR 156 1.8 TS FL SW
    Postów
    457

    Domyślnie

    Znajdz kogos w okolicy kto ma komputer i MES-a, powinien pokazać jakiś błąd.

    Wysłane z mojego SM-J530F przy użyciu Tapatalka

  7. #7
    Użytkownik Znawca Avatar ArturR_1975
    Dołączył
    06 2011
    Mieszka w
    Chełmża kole Torunia
    Auto
    Alfa 156 1.8 TS Progression FL 2005 Vialle LSi: Była AR 156 1.6 T.S 98r LPi Vialle
    Postów
    1,777

    Domyślnie

    Zamówiłeś kolego taką opornicę?

    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	ALFA-147-156-REZYSTOR-OPORNIK-OPORNICA-NAWIEWU.jpg
Wyświetleń:	0
Rozmiar:	28.0 KB
ID:	271985
    Wymieniam rozrządy w AR 156 1.6L 1.8L TS "TANIO"

  8. #8
    Użytkownik Świeżak Avatar marioroza
    Dołączył
    08 2009
    Mieszka w
    bydgoszcz
    Auto
    AR 156 1.9 JTD 115 KM 2001, Chevrolet Captiva 2.0 VCDI 150 KM, 4x4
    Postów
    155

    Domyślnie

    Dokładnie taką. Taka sama była ta stara tylko w czarnej obudowie. Tak przy okazji to udało mi się ożywić działanie obiegu wew/zew.
    Mimo tego dmuchawa dalej dmucha tylko w pozycji 0!?
    Przełożę jeszcze na stary rezystor.

    Niestety nie przełożyłem. Komary nie dały.
    Ostatnio edytowane przez marioroza ; 15-08-2020 o 19:46

  9. #9
    Użytkownik Znawca Avatar ArturR_1975
    Dołączył
    06 2011
    Mieszka w
    Chełmża kole Torunia
    Auto
    Alfa 156 1.8 TS Progression FL 2005 Vialle LSi: Była AR 156 1.6 T.S 98r LPi Vialle
    Postów
    1,777

    Domyślnie

    Gdzieś tutaj na forum był opisany reset ustawień, nastawów nawiewu.
    Wymieniam rozrządy w AR 156 1.6L 1.8L TS "TANIO"

  10. #10
    Użytkownik Świeżak Avatar marioroza
    Dołączył
    08 2009
    Mieszka w
    bydgoszcz
    Auto
    AR 156 1.9 JTD 115 KM 2001, Chevrolet Captiva 2.0 VCDI 150 KM, 4x4
    Postów
    155

    Domyślnie

    Ale to się robi na podpiętym kompie chyba. Pamiętam że była taka opcja po podłączeniu kompa.

Podobne wątki

  1. 159 2.4 proszę o pomoc
    Utworzone przez Globus w dziale Kupić - nie kupić? Auta z ogłoszeń
    Odpowiedzi: 0
    Ostatni post / autor: 11-03-2018, 07:25
  2. Proszę o pomoc:(
    Utworzone przez Wojtek Słubice w dziale Podkarpackie
    Odpowiedzi: 1
    Ostatni post / autor: 02-10-2016, 17:07
  3. Proszę o pomoc !!!
    Utworzone przez Adam-Ski w dziale GT
    Odpowiedzi: 9
    Ostatni post / autor: 06-02-2013, 16:01
  4. proszę o pomoc!!!!
    Utworzone przez jengo w dziale Małopolskie
    Odpowiedzi: 0
    Ostatni post / autor: 08-06-2009, 18:22
  5. [145] Proszę o pomoc
    Utworzone przez dstas w dziale 145/146/155
    Odpowiedzi: 2
    Ostatni post / autor: 13-12-2007, 20:24

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory